+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.445
    Verdinhas
    161

    Ajudar dotero??

    Então, tive um micro com essa placa mãe que acontecia coisas assim, troquei e resolveu

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    Citação Citando julianogava Ver mensagem
    3d mark 03... abraço!
    viu o event viewer ?

    qual erro ?


    sua fonte sera que nao esta influenciando tb?

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando Diretor Ver mensagem
    Ajudar dotero??

    Então, tive um micro com essa placa mãe que acontecia coisas assim, troquei e resolveu
    pow, mais o foda que nao acontece com outros games mais pesados, e nem com programas pesados... nada.... sera que eu devo trocar a placa mae? :/

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando AmendukA Ver mensagem
    viu o event viewer ?

    qual erro ?


    sua fonte sera que nao esta influenciando tb?
    seu windows é vista? porque no meu xp nao achei isso kkkkkk

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    vai no executar e digita

    eventvwr.msc

  7. #31
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    o over agora ja ta bao, voltei tudo pra stock, e formatei o pc, e ele continua desligando somente com o game Warcraft!

    Acham melhor trocar a mobo? ta na garantia! será que ela desligando somente com o game warcraft é problema serio? o que pode ser? nao tem nada que faz o pc travar ou desligar, somente esse jogo ! Ja estou até desanimado!

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    o que a porra do event disse ?

    ahaha...


    eu testaria memoria antes...


    ps : a lentidao do meu pc eu resolvi..colokei meu 5200+..foi bonito pra 1200...sei que tem como ganhar mais pontos... to testando ..daki a poko posto.

  9. #33
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando AmendukA Ver mensagem
    o que a porra do event disse ?

    ahaha...


    eu testaria memoria antes...


    ps : a lentidao do meu pc eu resolvi..colokei meu 5200+..foi bonito pra 1200...sei que tem como ganhar mais pontos... to testando ..daki a poko posto.

    Eu nao entendi nada sobre esse envent :/

    Mais as memorias eu ja troquei, tenho 2x1 gigas guardado tb queeu comprei pra vender .... ja troquei e da na mesma!

  10. #34
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.426
    Verdinhas
    20

    Sei que PODE não ter nada haver, mas ja testou noutra fonte?

  11. #35
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando Diretor Ver mensagem
    Ajudar dotero??

    Então, tive um micro com essa placa mãe que acontecia coisas assim, troquei e resolveu

    Amigão, diga o que acontecia ae no seu...? era com jogos? reiniciava no windows? desligava? A minha aqui acontece o seguinte, o barulho que faz é como se voce colocar o pc pra desligar nomalmente, quanto ele desliga tudo da um barulho desligando HD , Fans etc.... só que desliga assim no meio do jogo, fale mais sobre o seu problema, pra tirar umas duvidas...

    abraço!

  12. #36
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando [A]Fodonico Ver mensagem
    Sei que PODE não ter nada haver, mas ja testou noutra fonte?
    Nao testei com outra fonte, mais ela nunca me deixou na mao, usava uma 6600gt e nunca fez nada disso, e o meu x2 é economico igual o sempron que tinha 65w, e nem video off eu tenho!

  13. #37
    Membro Avatar de TsH.Fëanor
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    297
    Verdinhas
    0

    Warcraft é cheio de dar problemas com CPUs em OVER... trava mesmo em stock? certeza? memórias e CPU em stock?

    outra coisa... 15 min no ORTHOS é beeeem pouco...
    roda mais esse negócio ae

    Abrass

  14. #38
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    roda umas 8 horas ou mais se possivel.

  15. #39
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando perdona Ver mensagem
    Warcraft é cheio de dar problemas com CPUs em OVER... trava mesmo em stock? certeza? memórias e CPU em stock?

    outra coisa... 15 min no ORTHOS é beeeem pouco...
    roda mais esse negócio ae

    Abrass

    to sem over, e ta acontecendo ainda, mesmo antes de fazer over acontecia......

  16. #40
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando Spectrobozo Ver mensagem
    roda umas 8 horas ou mais se possivel.
    o orthos tem umas opçoes la, qual seria melhor? tem umas 4...

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.426
    Verdinhas
    20

    Citação Citando julianogava Ver mensagem
    o orthos tem umas opçoes la, qual seria melhor? tem umas 4...
    Manda na normal mesmo.

  18. #42
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando [A]Fodonico Ver mensagem
    Manda na normal mesmo.

    Rapaz, to rodando orthos a exatamente 6 horas e 38 minutos e nada de travar, desligar.... parece que o teste ta indo tudo ok, ta foda.... muito dificil esse problema heim... mais arrumei uma "placa de video off" Gforce 6200 hehehehe, vou testar nmo mesmo jogo, se desligar o pc... ae melhor chamar um padre!

  19. #43
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    sempron 1100 + GA-Ma69VM-S2 + 4gb 667 + 80 gb sata I...

    trokei por meu x2 5200... mudeou muito o pc!

    o sempron que fica segurando minhas configuracoes...lembra que eu reclamei !?


    mas, ainda sim...ficou soh com 1250 pontos... tenho certeza que o vista que segurou um pouco...em todo caso formatei a makina e vou reinstalar os drivers!

    abracos!

    sobre seu problema...

    procura no google, jah tentou !?

    warcraft + GA-Ma69VM-S2 crashing...algo do tipo...abs

  20. #44
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando AmendukA Ver mensagem
    sempron 1100 + GA-Ma69VM-S2 + 4gb 667 + 80 gb sata I...

    trokei por meu x2 5200... mudeou muito o pc!

    o sempron que fica segurando minhas configuracoes...lembra que eu reclamei !?


    mas, ainda sim...ficou soh com 1250 pontos... tenho certeza que o vista que segurou um pouco...em todo caso formatei a makina e vou reinstalar os drivers!

    abracos!

    sobre seu problema...

    procura no google, jah tentou !?

    warcraft + GA-Ma69VM-S2 crashing...algo do tipo...abs
    Amigão, muito obrigado sua dica foi genial, parece pelo que eu vi pela web, o problema é com a placa de som, algum bug, ou driver fudido, muita gente que tb joga dota está tendo esse problema com essa gigabyte, e tb com msi que tem o mesmo audio! agora tenho que tentar resolver, pq no site da gigabyte os dl do audio tao off, o problema vai ser resolver agora a porcaria do audio, ou com driver mais antigo ou com o mais atual....

    Rapaz, sua pontuação pode estar assim por causa das suas memos, por serem 667 ... Instalei uma gforce 6200 TC 128MB/256TC, 64 bits, com memorias a 400MHZ DDR1, ela fez 2250 pontos no 3dmark2003, a minha omboard fez 1800, sou mt mais minha "IGP" do que uma OFF ..... Por enquanto vou esperar para poder comprar uma 8600GT, ou quem saiba a paciencia .... espere a 9600Gt baixar pra uns 300 conto!

    Esse seu processador deve ser mt bom! Windows Vista ainda ta mt bugado! Acho que o XP serial melhor!

  21. #45
    Membro Avatar de MarceloJunior
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    160
    Verdinhas
    1

    Dotamaniaco!

  22. #46
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    Citação Citando julianogava Ver mensagem
    Amigão, muito obrigado sua dica foi genial, parece pelo que eu vi pela web, o problema é com a placa de som, algum bug, ou driver fudido, muita gente que tb joga dota está tendo esse problema com essa gigabyte, e tb com msi que tem o mesmo audio! agora tenho que tentar resolver, pq no site da gigabyte os dl do audio tao off, o problema vai ser resolver agora a porcaria do audio, ou com driver mais antigo ou com o mais atual....

    Rapaz, sua pontuação pode estar assim por causa das suas memos, por serem 667 ... Instalei uma gforce 6200 TC 128MB/256TC, 64 bits, com memorias a 400MHZ DDR1, ela fez 2250 pontos no 3dmark2003, a minha omboard fez 1800, sou mt mais minha "IGP" do que uma OFF ..... Por enquanto vou esperar para poder comprar uma 8600GT, ou quem saiba a paciencia .... espere a 9600Gt baixar pra uns 300 conto!

    Esse seu processador deve ser mt bom! Windows Vista ainda ta mt bugado! Acho que o XP serial melhor!


    testei o pc em stock... x2 5200+ + GA-Ma69VM-S2 + 4gb 800 XMS2 Corsair + HD de 80 GB.

    mesmo assim tive score baixo...certeza que eh por causa do windows vista...pra tirar duvida, baixarei o XP na makina e testarei.

    desabilita seu som onboard e testa o jogo pra ver se roda sem travar.

    qq coisa, compra uma offboard por 30 conto...


    ps : esse pc que to testando eh da minha mae...mesmo assim, kero entregar 100% pra ela.

    o meu eh outro!

    abs!

  23. #47
    fsn
    fsn está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    http://game.amd.com/us-en/drivers_catalyst.aspx


    saiu driver novo hoje
    testae



    to pra compra essa placa mãe aí,
    não me recomendam ela então ?

  24. #48
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    125
    Verdinhas
    0

    Citação Citando Fusi0n Ver mensagem
    http://game.amd.com/us-en/drivers_catalyst.aspx


    saiu driver novo hoje
    testae



    to pra compra essa placa mãe aí,
    não me recomendam ela então ?

    Ela é ótima, audio de 8 canais, rede giga lan, super estavel, barata, o problema é com o jogo warcraft, só com ele, mais é questao de driver bugado somente para com esse jogo.... pode comprar amigo! ela ainda quando acende um neon ela tem uns componentes que parecem que reagem a luz, tipo parece que estao acesos... slot de memoria, encaixe do ide, parece reagente, é massa

  25. #49
    hob
    hob está offline
    Membro Avatar de hob
    Info Conteúdo e Citações Jogos Mensageiros
    Endereço: Laniakea
    Registro
    Jan 2001
    Mensagens
    1.684
    Verdinhas
    8133

    UP pois tive o mesmo problema, acompanhei o tópico antes de fazer meu upgrade, peguei a mesma mobo e o War3 realmente travou depois de um tempo jogando e a máquina resetou, o problema parece ser mesmo com o driver de áudio antigo no site da Gigabyte. Bastou atualizar com o do site da Realtek que é mais recente, e foi resolvido.


    http://www.realtek.com.tw/downloads/...&GetDown=false

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões