+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Suspenso
    Info
    Registro
    Dec 2001
    Mensagens
    15.552
    Verdinhas
    2

    Parabéns pikachu, vc fez algo que nunca nem tinha pensando em fazer!

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Neon
    Info
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.833
    Verdinhas
    904

    fiquei interessado nessa "putariazinha" de mexer nas latencias das memórias...

    é complicado, pikachu? não tenho tal 'conhecimento nérdico', que você tem :b (não vou fazer a piada, do assim como você)

    as minhas memos rodam de boa em 800 [email protected] mas em stock é 5-5-5-15...
    não sei qual seria a utilidade disso que tu fez, já que isso mudo na bios em 2 segundos, mas é interessante saber :b

  4. #28
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    Citação Citando neon* Ver mensagem
    fiquei interessado nessa "putariazinha" de mexer nas latencias das memórias...

    é complicado, pikachu? não tenho tal 'conhecimento nérdico', que você tem :b (não vou fazer a piada, do assim como você)

    as minhas memos rodam de boa em 800 [email protected] mas em stock é 5-5-5-15...
    não sei qual seria a utilidade disso que tu fez, já que isso mudo na bios em 2 segundos, mas é interessante saber :b
    para ele foi interessante pq fez com q as memórias funcionassem na ip35 que é fresca

    para você realmente não teria utilidade prática a não ser não precisar configurar na bios essas coisas.

    baixe o programa que você vai ver q é bem simples

  5. #29
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando neon* Ver mensagem
    fiquei interessado nessa "putariazinha" de mexer nas latencias das memórias...

    é complicado, pikachu? não tenho tal 'conhecimento nérdico', que você tem :b (não vou fazer a piada, do assim como você)

    as minhas memos rodam de boa em 800 [email protected] mas em stock é 5-5-5-15...
    não sei qual seria a utilidade disso que tu fez, já que isso mudo na bios em 2 segundos, mas é interessante saber :b
    Olha eu achei bem facil, o problema eh o fato de "** na mão" que é gerado.

    Tive que fazer isso para minha IP35 bootar, pois ela nao liga com memorias 533... mas como as minhas 533 são meio cavalinhas, eu setei um outro SPD para enganar a IP35 e eu não perder meu par de memorias.

    []'s

  6. #30
    Membro Avatar de TOLEI2006
    Info
    Registro
    Aug 2006
    Mensagens
    309
    Verdinhas
    26

    Interessante esse programa. O bom é que deu certo com as memórias 533. Agora é trabalhar no over.

  7. #31
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando TOLEI2006 Ver mensagem
    Interessante esse programa. O bom é que deu certo com as memórias 533. Agora é trabalhar no over.
    Eu ja sabia da potencialidade das minhas 533MHz, olha na assinatura, agora com P35 o chipset nao me limita mais e eu to tentando subir

    460MHz até agora @ 5-5-5-15.

    []'s

  8. #32
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    CARALHO!

    Minha fonte explodiu!


    ST-550PAG

    []'s

  9. #33
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.338
    Verdinhas
    111

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    CARALHO!

    Minha fonte explodiu!


    ST-550PAG

    []'s
    Fodeu eim..
    conta mais detalhes dessa explosão

  10. #34
    Membro Avatar de syndragon
    Info
    acidez construtiva
    Registro
    Apr 2000
    Mensagens
    10.070
    Verdinhas
    1718

    Mecher nas latências das memórias era algo tão normal na época que eu era entusiasta.
    Virou isso agora? Era o que mais fazia diferença na performance.

    CL 2-2-2 FTW ;P

  11. #35
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando Dragon Ver mensagem
    Mecher nas latências das memórias era algo tão normal na época que eu era entusiasta.
    Virou isso agora? Era o que mais fazia diferença na performance.

    CL 2-2-2 FTW ;P
    Os tempos mudaram Dragon... e a tendencia é o CAS aumentar visto que o ganho por frequencia está bem maior que por CAS. E também o processo de fabricação das memorias tá mudando, o que não permite mais os CAS tão pequenos.

    []'s

  12. #36
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando AccellX® Ver mensagem
    Fodeu eim..
    conta mais detalhes dessa explosão
    Prr# fui pegar café na cozinha, escuto um barulho de capacitor miando e qndo volto o cooler do CPU ta parando, ai fuck! o uGuru tava com 99 (Shutdown ok), ai eu fui e liguei denovo o PC. Ai BUUM! Clarão, barulho e cheiro de queimado

    Owned...

    O pior que a FDP da fonte ainda liga a MOBO, aparece 00 no uGuru (ready to start) e acende os LEDs... aff, mas nem fodendo que vo tentar ligar denovo, essa merda já explodiu!

  13. #37
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    20.900
    Verdinhas
    489

    tava rodando algo muito pesado?

  14. #38
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando Spectrobozo Ver mensagem
    tava rodando algo muito pesado?
    Eu estava tendo dificuldades em estabilizar em 460MHz o FSB (x7 no CPU). Subi todas as tensoes, TODAS, e não respondia. Estava achando isso estranho. Subi bastante o CPU, coisa de 0.5V e pareceu q estava "estável". Estava rodando o OCCT junto do MATLAB quando fudeu a prr# toda

    Ou seja, eu acho que a fonte já estava se cagando e eu não havia notado. Estavam acontecendo Freezes meio bizarros como eu falei.

    []'s

  15. #39
    Membro Avatar de morphews
    Info
    Registro
    Nov 2005
    Mensagens
    5.117
    Verdinhas
    5

    7team já não é mais a lendária

  16. #40
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.338
    Verdinhas
    111

    Qto tempo de usoi?

    ta mais do que provado.. que over e 7team não combinam..
    quando digo over falo de over continuo..
    eu tive uma 420w que aguentou 1 ano só com um a64 @3200mhz e uma x1800xt

  17. #41
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando AccellX® Ver mensagem
    Qto tempo de usoi?

    ta mais do que provado.. que over e 7team não combinam..
    quando digo over falo de over continuo..
    eu tive uma 420w que aguentou 1 ano só com um a64 @3200mhz e uma x1800xt
    Bom, 1 ano e 2 meses com meu C2D como na assinatura =/

  18. #42
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.893
    Verdinhas
    353

    Citação Citando AccellX® Ver mensagem
    Qto tempo de usoi?

    ta mais do que provado.. que over e 7team não combinam..
    quando digo over falo de over continuo..
    eu tive uma 420w que aguentou 1 ano só com um a64 @3200mhz e uma x1800xt
    Minha 420-BKV segura meu C2D @ 3ghz sem problemas com 3 HDs. Hoje eu tenho uma 7300GT DDR3 mas já usei a exata mesma config com uma 8800GTS, de boa.

  19. #43
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando Saboya Ver mensagem
    Minha 420-BKV segura meu C2D @ 3ghz sem problemas com 3 HDs. Hoje eu tenho uma 7300GT DDR3 mas já usei a exata mesma config com uma 8800GTS, de boa.
    É!

    Tem uma ST420W desde Abril/2005 aqui firme e forte, segurou A64, o C2D da assinatura, e agora ta no meu HTPC.

    []'s

  20. #44
    Membro Avatar de Lord Magus
    Info
    Registro
    Feb 2004
    Mensagens
    2.765
    Verdinhas
    151

    Pika, vc já testou outra fonte no PC pra ver se sua fonte queimou mais algum componente?

  21. #45
    Membro Avatar de Trovalds
    Info
    Sopa de tartaruga!
    Registro
    Dec 2003
    Mensagens
    10.564
    Blogs
    4
    Verdinhas
    187

    Citação Citando Lord Magus Ver mensagem
    Pika, vc já testou outra fonte no PC pra ver se sua fonte queimou mais algum componente?
    Respondido pelo próprio pokemon ali em cima.

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    (...)O pior que a FDP da fonte ainda liga a MOBO, aparece 00 no uGuru (ready to start) e acende os LEDs... aff, mas nem fodendo que vo tentar ligar denovo, essa merda já explodiu!
    PS: apesar da 7Team ter fama de "abrir" as pernas em over, uma coisa que com certeza ela NÃO faz é levar mais componentes embora quando ela explode.

  22. #46
    Membro Avatar de andrepmrj
    Info
    Registro
    Nov 2000
    Mensagens
    11.319
    Verdinhas
    449

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Pessoal, bati um rolo da minha antiga AB9 por uma IP35 Pro.

    Montei tudo bonitinho aqui e para minha surpresa, where is the fucking boot?

    To preso num tal de C1 Error, nenhum beep nada.

    Dei uma googlada parece ser algo relativo a memoria, ja tentei sem RAM, com RAM, 1 pente, nenhum pente, diversos bancos e nada.

    Alguema ideia?

    []'s

    EDIT: Dps de tudo minha PSU explodiu! IP35 se vingando de mim >.<

    se fosse uma gamer 700w ireais, estaria funcioando aaehhaehhehe

    prr# pokemom, ta ruim a parada ai heim..

  23. #47
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    8.432
    Verdinhas
    161

    No Rio tem SuperFlower, já chegou a usar?
    Última edição por yay4ever : 17-04-2008 às 15:25

  24. #48
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Citação Citando Trovalds Ver mensagem
    Respondido pelo próprio pokemon ali em cima.


    PS: apesar da 7Team ter fama de "abrir" as pernas em over, uma coisa que com certeza ela NÃO faz é levar mais componentes embora quando ela explode.
    Uhum, o que é curioso é que ela ainda deixa a mobo em Stand By, queria saber o que aconteceu com essa fonte. Se der até reparar ela e vender a um preço baixo.

    Citação Citando andrepmrj Ver mensagem
    se fosse uma gamer 700w ireais, estaria funcioando aaehhaehhehe

    prr# pokemom, ta ruim a parada ai heim..
    Zica do cacete mesmo!

    Citação Citando Diretor Ver mensagem
    No Rio tem SuperFlower, já chegou a usar?
    Uhum, inclusive meu gabinete é TTGI/SuperFlower. Abri um topico para escolher uma fonte nova.

  25. #49
    Membro Avatar de Neon
    Info
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.833
    Verdinhas
    904

    Citação Citando andrepmrj Ver mensagem
    se fosse uma gamer 700w ireais, estaria funcioando aaehhaehhehe

    prr# pokemom, ta ruim a parada ai heim..
    tava vendo o anuncio dela, diz que tem 400W reais...
    em tese, essa potencia segura fácil sim. :b

  26. #50
    Membro Avatar de massacretion
    Info
    Registro
    Mar 2006
    Mensagens
    1.364
    Verdinhas
    1

    No caso o standby da fonte são 5Vsb, se naum me engano, deve ter queimado outra linha de tensão, 5V, 12V, etx, tenta fechar um curto no fio verde e um preto e mede as tensões com um multimetro. Assim por cima, vai ter noção do que aconteceu.


    Edit: Caro Pokemon, tu usa RAID0 nessa mobo? Tô com uma IP35-Pro + 2 WD 160GB e nao tem raio que faça funcionar com o XP, jah com o Vista instalou certinho, se sabe como fazer me dá uma luz hehehe, flw.

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Compartilhar

Permissões