+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.067
    Verdinhas
    0

    Placa mãe Pifou ?? Só emite BIPs (Mobo de P4)

    Dei um P4 para minha namorada usar, P4 HT 3.2GHz / PM8M-V vs 2.B / 1Gb DDR400 Markvision / usava perfeitamente o combo com uma 7Team 320W novinha (comprei zera), essa placa estava sem o espelho do gabinete pois o vendedor esqueceu, ele me mandou alguns dias depois porem eu não instalei.. Sexta Feira resolvi limpar o PC e instalar o espelho, abri e desmontei tudo com cuidado limpei a placa mãe, tirei o cooler, removi a pasta termica velha e coloquei AC5 (coolerBox), montei tudo... até ae normal

    O PC ligou, carregou o windows porem quando estava conectando a internet ele travou e tive que dar um Dedoff (resert).

    Depois disso o PC simplismente não ligou mais fica apenas com um Apito longo e constante, bom logo pensei que era processador, como não conhecia ninguem que tinha um P4 comprei um no forum, porem não funcionou, levei a memoria para um amigo e ele usou normalmente no pc dele.. já zerei a bios, olhei se tinha algo estourado, porem não achei nada. alguem tem alguma ideia do que pode ser ? o processador novo estava funcionando normalmente.

    So falta trocar a mobo e não funfar
    Última edição por PriSiOnEiRo : 30-04-2008 às 8:29

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de G.Garotinho
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    5.333
    Verdinhas
    497

    Cara, é mal contato nos slots, pcis ou memo, é comum dps de "limpar" acontecer isso
    Na hora da limpeza a sujeira pode ter entrado nos contados, limpa com escovinha e limpa contatos ou alcool isop, se não tiver manda só escova e limpe os contatos com uma flanela limpa

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.067
    Verdinhas
    0

    Não tenho nada na PCI, na memoria já tentei limpar e até troquei de slot.. vou tentar novamente limpar hoje o slot da memoria.

  5. #4
    Membro Avatar de dimo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    399
    Verdinhas
    39

    Da uma googada por ai, ou procura no site do fabricante, ou no manual, que você encontra alguma coisa dizendo o que pode ser os "bips" que a placa está fazendo.

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.067
    Verdinhas
    0

    Não achei... acho estrnho ela ter carregado o windows e depois travado e não ter ligado mais...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões