+ Responder Tópico
  1. #1
    Membro Avatar de Sherman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.817
    Verdinhas
    1

    Energia Caiu,agora o pc tá lerdo!!

    olá pessoal da hard.não sei o que aconteceu,deixei o pc ligado baixando uns torrents,em fim...meu irmão falou que caiu a energia e do nada meu pc ficou lento...estou usando ele no modo de segurança...pq uso msn orkut e hardmob..mas tá impossivel acessar da maneira normal.
    passei defrag,limpei o desktop,passei o MV RegClean 5.0 (tinha varios),em fim ainda não melhorrou...qq vcs recomendam?
    limão com sol?
    aiuhaua

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de In a RUSH
    Info Conteúdo e Citações Jogos Mensageiros
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.435
    Verdinhas
    188

    Formate o disco e reinstale o Windows... Menos trabalhoso e mais garantido!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    666
    Verdinhas
    5

    Quebra teu irmão pq ele fez alguma cagada e tá querendo culpar a natureza.

  5. #4
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Dá uma olhada se a sua controladora IDE (primário e secundário) no painel de controle / sistemas / gerenciamento de dispositivos está em modo UDMA, se estiver em PIO muda pra UDMA. Se não conseguir mudar, apaga o CANAL IDE Primário. Não apague o BUS MASTER senão seu windows pode ser que nem volte mais

  6. #5
    Membro Avatar de POLAR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    4.505
    Verdinhas
    2895

    Pode ter resetado a Bios, entre na bios e veja se ta tudo certo. Nos tempos do 386 até o k6-2 acontecia isso direto e sempre que resetava desabilitava o cache externo.

  7. #6
    Membro Avatar de Sherman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.817
    Verdinhas
    1

    tudo udma
    vo ver se é a bios

  8. #7
    Membro Avatar de cpi.eros
    Info Conteúdo e Citações Jogos Mensageiros
    tiago
    Registro
    Jun 2002
    Mensagens
    1.303
    Verdinhas
    46

    Aconteceu duas vezes comigo, as duas tive que formatar. Feito isso tudo voltou o normal
    []'s

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2008
    Mensagens
    318
    Verdinhas
    3

    Fera as chances de ser teu sistema são grandes , acredito que formatando resolva seu problema.

    Se bem que tem um programa que procura algum erro no teu sistema , só não lembro o nome , vasculha no baixaki, lá você encontra, senão so instalando de novo.

    Flw

  10. #9
    Membro Avatar de Phazer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    2.130
    Verdinhas
    612

    Tenta restaurar o windows pra um dia antes da falta de energia.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    590
    Verdinhas
    77

    Se formatando num mudar nada (eu posso tar falando merda) mas num pode ter queimado algum pente de memoria RAM?

    ...

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    543
    Verdinhas
    0

    acho que não pq se tivesse queimado seria facilmente perceptivel. aqui aconteceu isso e por causa da preguiça aprendi a conviver com isso...

    melhora um pouco fazendo uma limpeza nos registros e se puder mete um cd do windos aí e manda ele fazer uma carredura de erros e coisa do tipo, pode melhorar

  13. #12
    Membro Avatar de Sherman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.817
    Verdinhas
    1

    Citação Citando darth_senna Ver mensagem
    Se formatando num mudar nada (eu posso tar falando merda) mas num pode ter queimado algum pente de memoria RAM?

    ...
    pensei nessa hipotese champz..mas aqui parece 960mb de ram..sendo que 64mb eh pra placa de video... =(
    pior que tenho varias coisas no pc..não queria formatar não..modo de segurança vai normal.. =(

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.842
    Blogs
    1
    Verdinhas
    7

    Uma vez aconteceu isso comigo e um dos meus hd foi para o saco!

  15. #14
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Galera ontem aconteceu algo parecido cmg
    Eu tava instalando o firewall da Zone Alarm aqui (to usando Vista x32)
    Dps da instalaçao, abriu a janela de "configurando..." e pah, o PC parou de responder, parecia um "looping infinito" mesmo

    Dps de meter o dedo no reset, o boot do Vista ficou extremamente lerdo, e otra coisa q notei foi q o reconhecimento do HD (SATA2) na tela de memory test tah lento tbm, ele demora mto pra reconhecer

    Alguem sabe oq possa ser? Serah q Clean CMOS vai resolver isso dai?

  16. #15
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Tenta resturar o sistema como já falaram e depois dá um chkdsk /r

    Se ainda não der nada, aí pode ser algo mais grave

  17. #16
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando Cross(|_uiz) Ver mensagem
    Uma vez aconteceu isso comigo e um dos meus hd foi para o saco!
    Eu ia dizer, isso aí pode ferrar o HD.

    Dá um jeito de fazer backup das coisas q vc não quer perder, e formata. Depois faz uma partição só pra SO e outra pra dados, quando precisar formatar de novo vc fomata só a do sistema.
    Depois esquece isso q eu falei e compra um hd só pra SO.
    Depois esquece isso de novo, compra um hd igual e faz raid do sistema

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    pode ser algum cd romjunto na sua IDE que esteja te fudendo...


    seila

  19. #18
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Opa! Minha zica resolveu no Clean CMOS memo

  20. #19
    Membro Avatar de -=Oghma=-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    368
    Verdinhas
    2

    Por isso que eu tenho um no-break

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões