+ Responder Tópico
  1. #1
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Ajuda no OC

    Aumentei o clock do processador da signature pra 3200mhz.

    FSB 1600
    Mult. 8x
    e voltagem 1.375

    Joguei stalker durante um tempo deu tela azul e reboot,
    então entrei no windows e rodei o Prime95 aconteceu a mesma coisa quase que imediatamente (tela azul e reboot).
    Gostaria de saber o que fazer pra mander esse clock, pois é um q6600 série G0 e era pra aguentar.

    Na placa mãe as temps estavam setadas em 70ºC, todas.

    edit: Testei denovo o processador no prime95, mas dessa vez com o clock padrão 2400mhz

    Voltagem 1.325

    Durante 4min, a temp máxima foi 60ºC em dois cores e nos outros 2 foi de 56ºC.

    []'s
    Última edição por Lord Mephisto : 18-05-2008 às 13:21

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2006
    Mensagens
    151
    Verdinhas
    0

    Acho q o processador está pedindo mais voltagem....Vá aumentando o vcore aos poucos sempre observando a temperatura...

  4. #3
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    rodei novamente com 400 x8 e vcore 1,325, 3 cores rodaram e o outro deu fatal error. aumento um pouco mais o voce então, de quanto em quanto recomendam?

  5. #4
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Bom..pra vc fazer over...não existe ´só o processador (isso em primeiro lugar)...
    Não creio que sej a voltagem dele...pois com undervolt um Q6600 pode chegar a 3600 Mhz (tenho video se alguem quiser)..
    Vc subiu o FSB e não mencionou ter mudado a voltagem dele...do NB...
    Não sei se desabilitou C1E, Spectruns, Speedstep, etc
    QQ um que tente te ajudar sem saber essas coisas...vai tar dando um "tiro no escuro"
    Completa suas informações pra gente poder te judar.
    Boa Sorte

  6. #5
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    blza, vou conferir essas coisas se estão desativadas, mas eu mudei o vcore sim, a última tentativa foi em 1,325 pra 400 x8, na hora de rodar o prime travou o quarto core.

  7. #6
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    C1E e speedstep estavam desativados, desativei agora o spectrum só do CPU e o do PCIE deixei o padrão auto. Testar o over com qual vcore agora vcs acham?

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões