+ Responder Tópico
  1. #1
    Membro Avatar de Sergio.Fernando
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    1.537
    Verdinhas
    151

    Cooler nao funciona

    Ae galera problema é o seguinte tenho uma p35 ds3 rev 2 e tenho um superflower SF 901 e tambem o cooler box do C2D, o problema é que quando conecto qualquer um dos 2 nos pinos de CPU_FAN eu ligo o pc e depois de uns 8 segundos que o cooler começa a girar isso quando começa né. O box tem 4 pinos pra encaixar, já o superflower tem só 3 e a placa é 4 também, alguem pode saber que que é? E o superflower da uma entortada na minha placa quando instalado, normal né devido a pressao? Deem uma ajuda ae se nao meu proc frita hehe. Abraços.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2008
    Mensagens
    318
    Verdinhas
    3

    Por um acaso você não trocou de slot de energia ?

    Fera eu montei um pc com mobo gigabyte e tb demorava para começar a girar o cooler mas nõ tanto assim , era coisa de 2 a 3 segundos .

    Se esta mobo esta na garantia , toque - a para faer um teste .

    flw

  4. #3
    Membro Avatar de Sergio.Fernando
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    1.537
    Verdinhas
    151

    bom coloquei os cabinhos certos nas entradas certas e tal, o engraçado é que o cooler da vga roda certinho na hora que ligo e tal.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões