+ Responder Tópico
  1. #1
    Membro Avatar de Yuri S.
    Info
    Registro
    Nov 2004
    Mensagens
    308
    Verdinhas
    0

    [PODEM FECHAR]Alguns sites não aparecem e MSN não funciona

    Galera,


    Comprei note HP DV6650BR na semana passada. Conectei à net compartilhada do prédio dos meus pais e funcionou normal. Na volta ao Rio, onde moro, conecto à net via Oi Velox, mas alguns sites como Globo, MercadoLivre, etc.. não aparecem e o MSN nunca abre de qualquer jeito.
    E peguei wi-fi da vizinhaça sei lá e todos os sites abrem normal e MSN tb.

    Qual a solução da droga da OI Velox???
    Última edição por Yuri S. : 29-05-2008 às 15:32 Motivo: Problema resolvido!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2007
    Mensagens
    46
    Verdinhas
    0

    Citação Citando Yuri S. Ver mensagem
    Galera,


    Comprei note HP DV6650BR na semana passada. Conectei à net compartilhada do prédio dos meus pais e funcionou normal. Na volta ao Rio, onde moro, conecto à net via Oi Velox, mas alguns sites como Globo, MercadoLivre, etc.. não aparecem e o MSN nunca abre de qualquer jeito.
    E peguei wi-fi da vizinhaça sei lá e todos os sites abrem normal e MSN tb.

    Qual a solução da droga da OI Velox???
    Apesar de achar que vc tá na area errada (acho que não seria aqui no HardWhat), acredito que pode ser DNS, uma vez tive um problema parecido, e não entrava em site direito, sites como o gmail, mercadolivre também, entre outros, e era um simples problema de DNS, só foi trocar que tudo se resolveu... da uma olhada ai.


    Abraços.

  4. #3
    Membro Avatar de Yuri S.
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    308
    Verdinhas
    0

    Cara,

    Era DNS mesmo. Mesmo inserindo DNS do Velox, o problema persistia mas comprei roteador wireless e acabou o problema.

    Podem fechar este tópico, moderadores!

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões