+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2007
    Mensagens
    6
    Verdinhas
    0

    PC esta Resetando com nova CPU

    Oi pessoal, tenho uma MOBO ASUS P4P800 SE com: um HD ATA de 40 Giga (uso pra backup do Norton Ghost), um HD SATA de 160 Giga, DVDRAM LG GSA 4163B, Monitor de CRT de 15", Processador Intel Pentium 4 de 1,5 GHZ.
    Como a minha fonte de alimentação tinha queimado, comprei uma nova fonte ATX XPC [LeaderShip] de 500 Watts.
    Tudo vinha funcionando perfeitamente, até eu trocar o Processador por um Intel Pentium 4 de "3.00GHZ/1M/800".
    Após instalar o mesmo, ao inicializar o computador, ele pediu atualização da BIOS para o novo porcessador, tudo bem, quando entrou no Windows XP Pro SP2, após inicializar o sistema, levou alguns segundos carregando os programas e resetou a computador. Tentei novamente e o mesmo ocorreu. Entrei na BIOS e pude notar que a temperatura do novo procesador era de mais de 80ºC (o de 1,5 GHZ ficava em 45ºC ).

    Pergunto

    1.O que pode ter ocorrido?
    2.A vendedora falou de fonte de potencial real (tinha uma lá de 480 Watts) e a que eu comprei não era potencia real, o que é isso ?
    3.E sobre o aquecimento do processador Intel Pentium 4 de "3.00GHZ/1M/800", isso é normal, achei bem alta a temperatura ?
    4.Será que se eu comprar esta fonte de potencia real, resolve (O problema é o preço R$ 180,00 contra o que eu comprei R$ 50,00.) ?

    Obrigado pela atenção de todos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de dimo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    399
    Verdinhas
    39

    É amigo esse P4 são bem esquentadinhos. Quanto a fonte acho que não é possivel dizer sem antes ver como estão as tensões dela (linha 12v, 5v, etc), aqui em casa tenho um PC com com esse mesmo processador em uma P4S800D e funciona a 5 anos com uma fonte xing ling de 400w.

    O que pode estar acontecendo ai:

    1 - Você comprou o processador OEM e está usando o cooler antigo que não está dando conta.
    2 - Não retirou o adesivo de garantia colado em cima do processador.
    3 - O cooler está com folga e sem pasta térmica.
    4 - Má ventilação do gabinete (tanto interna quanto externa).

    Esses eram os casos que mais aconteciam, eram poucos os que tinham problema com fonte.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões