+ Responder Tópico
  1. #1
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Problema PC Antigo!! AJUDAMOB

    bom, vendi meu pc antigo pra um amigo por 400 conto sem tela, tinha ums 4-5 anos de uso, usei a maioria do tempo em overclock.

    Config PC antigo:
    Athlon XP Barton 2500+ [email protected] Cooler Zalman CNPS6000-**+
    2x Kingston Hyper X 256mb 2 3 3 6 400mhz PC3200
    Abit NF7-S rev2.0
    Asus GeForce FX5900 128mb (nunca fiz over)
    Seagate Barracuda 7200 ATA100 80gb
    Fonte Troni 450w (aguentou o over sempre mto bem até o problema de n desligar o pc mais, após 4-5 anos de uso).

    ele tava tendo um problema antes deeu vender de não querer desligar, eu mandava desligar e ele reiniciava sempre (pra não mentir as vezes ele desligava), pesquisei o problema e vi que era na fonte (troni 450w). quando levei o pc pro meu amigo boteiuma fonte satellite 500w q ele tinha lá e ficou bom denovo o pc. Isso sem contar alguns erros q estava dando de ter q tirar e colocar, mudar de posição as memórias e a vga, após isso voltava a funfar normal. As vezes também, após reiniciar o pc, a config se autosetava pra 1100mhz.
    Todas essas coisas que vinham acontecendo eu avisei o meu amigo e estava pensando em q a mobo tava indo pro brejo, mas bom, montei tudo lá, troquei a fonte tava rodando tudo tranquilo, ele comprou mais uma memória de 512mb ddr400 genérica e colocou no slot centralq faltava, conversou ontem comigo no msn, jogouneed most wanted falouq tava muito melhor o pc, 1:1 com o processador 1gb no total de memória. Mandou desligar o pc, tirou da tomada e foidormir, hj quando foi ligar ele o pc da bips longos e sem parar, como se as memórias tivesem mal encaixadas (segundo o site http://www.lvcoyote.com/). ele testou só a meória nova em todos slots, as antigas, uma 266 q ele tinha, seguia a msma coisa. Tirou e colocou a vga, pos uma vga antiga e os msmo bips. Colocou a fonte em 220v os bips pararam mas n bootava, colocou a fonte troni de volta (q estava funfando mas n desligava o pc) deu o msmos bips denovo.

    e aí gurizada, a mobo foi pro saco? quando eu tiver tempo vou trocar ela pela a7v8x-x q ele tem la, pelo qeu sei ela n roda FSB400 (200mhz). Que vcs acham q aconteceu?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    outra coisa, nuca fiz over na memória ram, ele rodou um tempo as minhas memórias junto com a 256mb 266mhz q ele tinha la, todas em 266mhz. e o agp ele tinha dado um overzinho de [email protected]

    EDIT: tentei dar reset na bios tb!
    Última edição por Lord Mephisto : 03-06-2008 às 18:18

  4. #3
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    up, ajuda ae gurizada!

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    153
    Verdinhas
    0

    Já tentou dar um reset na bios pelo jumper da mobo? Ou tirar a bateria por alguns segundos...

  6. #5
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    já tb =(! esqueci de escrever lá!

  7. #6
    Membro Avatar de IceTea Limão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.640
    Verdinhas
    27

    vê na internet oq significam esses beeps, mas eu chuto que a placa mãe foi p/ o saco

  8. #7
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    a placa mãe foi do saco do nada, q bizarro isso!

    eu olhei na internet os beeps, longos e continuos significa memória mal encaixada, testei todas posições e combinações possíveis com 3 memórias diferentes...

  9. #8
    Membro Avatar de IceTea Limão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.640
    Verdinhas
    27

    Citação Citando Lord Mephisto Ver mensagem
    a placa mãe foi do saco do nada, q bizarro isso!

    eu olhei na internet os beeps, longos e continuos significa memória mal encaixada, testei todas posições e combinações possíveis com 3 memórias diferentes...
    tenta limpar os contatos dos slots das memórias, se ñ adiantar, o buraco pode ser mais embaixo....aí só trocando a placa mãe mesmo


    liga todos os componentes em uma placa mãe que vc tenha sobrando por aí

  10. #9
    Membro Avatar de Lord Mephisto
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Muito obrigado ai pelas dicas, ja tentei tudo isso antes, vou testar amanhã a placa mãe.

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões