+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    23
    Verdinhas
    0

    Lentidão estranho no meu PC

    Olá pessoal, o meu PC está com um problema que está me intrigando.

    Seguinte: A instalação do meu Sistema Operacional demora muito. Tipo, insiro o meu dvd do Vista, dou o boot, ele carrega os arquivo e quando entra no SO para instalação, ele fica mais de 10 minutos na tela com o papel de parede antes de aparecer a janela para escolher o idioma (o meu vista é internacional)



    Detalhe que nem os LEDs do HD nem do leitor de dvd ficam acesos.

    Depois dessa tela aparece uma tela "Aguarde..." e fico mais de 10 minutos nessa tela. Depois, na tela de colocar a key, fica preso lá por mais alguns minutos.

    No meu PC antigo, as telas apareciam instantaneamente, sem demora nem nada.

    O estranho é que essas demoras acontecem somente na instalação do sistema operacional, depois, com o sistema já instalado, o PC fica normal (aparentemente).

    Essas demoras acontecem no XP também. Será que é algum problema no hardware ? Alguém já passou por esse problema ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TOLEI2006
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    309
    Verdinhas
    25

    No XP é bem rápido. Mesmo em PC's antigos. Qual sua configuração?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    23
    Verdinhas
    0

    Core 2 Quad Q6600 @ 2.40Ghz
    ASUS P5K Premium
    4GB OCZ Platinum DDR2 800Mhz Rev. 2
    GeForce 8800GTS G92 512MB
    Fonte SevenTeam 550PAG
    2 HD`s 250 Seagate SATA

    O estranho é que no meu outro pc antigo (com configuração inferior) não tem essas demoras todas na instalação

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Citação Citando yanlong Ver mensagem
    Core 2 Quad Q6600 @ 2.40Ghz
    ASUS P5K Premium
    4GB OCZ Platinum DDR2 800Mhz Rev. 2
    GeForce 8800GTS G92 512MB
    Fonte SevenTeam 550PAG
    2 HD`s 250 Seagate SATA

    O estranho é que no meu outro pc antigo (com configuração inferior) não tem essas demoras todas na instalação
    se possivel teste com uma gravadora de dvd SATA, pode ser a controladora ide te sacaneando, (jmicron alguem? )

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    23
    Verdinhas
    0

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    se possivel teste com uma gravadora de dvd SATA, pode ser a controladora ide te sacaneando, (jmicron alguem? )
    tenho gravador sata e IDE, nos 2 estão assim u.u

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões