+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2006
    Mensagens
    6
    Verdinhas
    0

    Asus M3a, Phenom 9500 E Temperatura A 59º

    Pessoal estou enfrentando um probleminha,comprei uma mobo ASUS M3A, um ATLHON PHENOM X4 9500mhz, montei tudo bonitinho e quando fui ver no setup a temperatura do processador tá dando 59º e da mobo 39º,quando tento rodar o WOW ele trava e nem reinicia, o que poderá ser?
    Grato por qualquer ajuda
    Anibal
    [email protected]

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Miojo
    Info Conteúdo e Citações Jogos Mensageiros
    3 minutinhos
    Registro
    Sep 2004
    Mensagens
    5.736
    Verdinhas
    851

    Citação Citando anibalpita Ver mensagem
    Pessoal estou enfrentando um probleminha,comprei uma mobo ASUS M3A, um ATLHON PHENOM X4 9500mhz, montei tudo bonitinho e quando fui ver no setup a temperatura do processador tá dando 59º e da mobo 39º,quando tento rodar o WOW ele trava e nem reinicia, o que poderá ser?
    Grato por qualquer ajuda
    Anibal
    [email protected]
    9500mhz!!!!!!!! por isso está tão quente....

    Sério agora, veja se o dissipador está encaixado certinho... passa uma pasta térmica boa...

  4. #3
    Membro Avatar de AgileR
    Info Conteúdo e Citações Jogos Mensageiros
    Dono da Hardmob
    Registro
    Apr 2002
    Mensagens
    4.785
    Verdinhas
    1417

    Atlhon phenom? 9500mhz?
    WTF?

    Usa uma pasta termica boa

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    256
    Verdinhas
    0

    acho q nem nitrogenio liquido vai refrigerar essa criança a 9.5Ghz... acho bom partir pro helio liquido, ai resolve

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões