+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    vai tomar no **...parem de brigar porra!

    vai tomar no **...parem de brigar porra!

    vai tomar no **...parem de brigar porra!




    RED... faz o seguinte.... para tirar uma duvida...

    REINSTALA o windows em outro hd COM A PLACA JAH INSTALADA e tire nossa curiosidade...

    pra mim ainda eh problema na kestao do monitor/driver/resoluçao...


    mas como vc disse que nao rola... reinstala o windows em qq HD e ve se sobe...se subir, voce matou o problema.

    abs

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    ela não tem agp? vc não tem nenhuma placa agp perdida por ae, no trabalho ou com algum amigo?

    se sim, testa...

  4. #28
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Faz o update de BIOS que reesolve

  5. #29
    Membro Avatar de RavengA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    12.974
    Verdinhas
    4905

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Fera, ultimo PC q eu abri e tinha PCChips eu nem liguei. Ja falei pra mulher, ou troca essa placa mãe ou nem ligo isso aqui.

    Botei uma Gigabyte GA-945GCM-S2C vagabunda no lugar formatei e mandei de volta.

    Acabou o defeito q por sinal eu nem vi qual era.

    Grana easy para cacete que eu ganhei.

    []'s
    Putz, me desculpe, mas "grana easy" de uma forma desonesta, hein?


    Isso tá mais pra vendedor do que quem presta suporte. E se fosse problema de software, vírus, etc... Talvez você tenha feito ela gastar numa placa nova, a toa.

    e outra, você mesmo escreveu. "Gigabyte vagabunda"
    Sinceramente, não vejo hoje em dia diferença entre pcchips e placa mães de entrada da gigabyte e da asus.

    aliás, a diferença está mais no preço.

    Sobre o problema do redhat. Tenta instalar o windows do zero. faça um backup antes e formate a HD ou teste em outra.

    2. Tentou a opção VGA? Ou então, entra no xp com o vídeo onboard, desinstala os drivers dela e aí sim espeta a PCI-E.
    edit: outra tentativa é a atualização da bios. Aprende aí, pô!
    Última edição por RavengA : 01-07-2008 às 11:32

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões