+ Responder Tópico
  1. #1
    Membro Avatar de Sergio.Fernando
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    1.537
    Verdinhas
    151

    [OverHelpMob] Explicação pra situação

    PC:

    GA-P35-DS3 REV 2.0 BIOS F12
    E6750 REV G0
    CORSAIR DOMINATOR 2X1GB 1066
    COOLER SUPERFLOWER ICECUBE SF-901
    EVGA 9600GT SSC
    SEAGATE 160GB 7200
    SATELLITE 8600EPS 600W

    Fiz o over beleza, só alterei as memos de AUTO para 2.0 e logo elas foram para 800mhz e o MULT do proc 400x8 rodando entao a 3.2ghz, nao mudei mais nada, nenhuma voltagem etc, e desabilitei o C1E, dei F10, gravei e entrei no windows, rodei 5 horas de orthos sem nenhum erro, em temps de 50° maximo, ae mandei reiniciar, dae ele simplesmente nao boota dinovo, ae vou la com dedo no reiniciar dae ele liga, desliga e ae liga denovo mas ae eu perco o over! Que que ta acontecendo ?!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Sergio.Fernando
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    1.537
    Verdinhas
    151

    Nada sobre o fenomeno? :/

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    testou com uma latencia maior nas memos e/ou indo aos poucos p/ subir o overclock?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    100
    Verdinhas
    1

    Normalmente, esse tipo de situação, refere-se a overclock mal sucedido, apesar de parecer estavel, tente aumentar um pouco as voltagens, principalmente das memórias, pq dependendo da revisão das dominator, elas exigem 2.1 volts para mais e temporização em 2T. Outra coisa a ser verificada é a revisão da bios, vc esta utilizando a ultima ??

    Abraços

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões