+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    6.046
    Verdinhas
    6216

    [ajuda rápida] Placa mãe

    Galera, o negócio é o seguinte

    Estou ajudando um amigo montar um PC, porém nós 2 somos um pouco inexperientes em hardware. A mobo é uma M2N SLI, com um AM2+ 4800

    O que esta acontecendo é o seguinte:

    Depois de tudo encaixado, e quando ligo a fonte, o ledzinho da placa mãe nao acende, e um barulho bem agudo sai de algum lugar ( é muito fraco e bem agudo, nao sei se sai da fonte, ou de algum lugar). Testamos com 2 fontes e acontece a mesma coisa com ambas.
    Se o led da placa mae nao acende, eala esta necessariamente queimada ? Pensamos em processador mal encaixado, ou processador estragado, mas acho que nao deve ser.

    Agradeço desde já

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    6.046
    Verdinhas
    6216

    alguem ?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    94
    Verdinhas
    0

    Não entendi o lance do processador, o soquete é o am2+? E a placa mãe aguenta este?
    Só por curiosidade, estás ligando com as voltagens corretas? 110v ou 220v?

    E os encaches de energia, tem um pequeno de 4 pinos, você se certificou que ele está corretamente instalado, aquilo ali é fácil de se confundir...
    ?

  5. #4
    Membro Avatar de Rardgi
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.417
    Verdinhas
    1778

    É isso que o amigo ai de cima disse...

    Ela aceita esse processador sim, mas se o led verde da mobo não acender, ou a fonte está com a chave

    na tensão errada, ou a mobo esta com problemas problemas.

    Independente de estar com o cabo 12v na placa, assim que você ligar o cabo principal da fonte na

    placa mãe e licar o micro na rede elétrica, obrigatoriamente o led verde tem que acender.

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões