+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    33
    Verdinhas
    0

    [Urgente!] Problemas com Conf. NOVA! =((

    Boa noite,

    Estou com um graaaaande problema.

    Pois bem, minha configuração como era ANTES:

    Placa mãe Gigabyte GA-G31M-S2L
    Memória: 2 Gb DDR2 800Mhz Markvision
    Processador Intel E7200
    HD 160Gb Samsung
    HD 80 Gb Maxtor
    Driver DVD-RW
    Fonte Genéria Dr. Hank 250W

    E a configuração que esta AGORA:

    Placa Mãe Gigabyte GA-G31M-S2L
    Memória 4 Gb (2 pentes de 2Gb DDR2 800Mhz Markvision)
    Processador Intel E7200
    HD 160Gb Samsung
    HD 80Gb Maxtor
    Driver DVD-RW
    Fonte Zalman de 360W
    Placa de Videi 8600GT XXX Edition

    Até ai tudo bem.
    Mas ei que surgiram alguns probleminhas.

    PC esquenta mais.
    Config. Antiga = 29° Max
    Config. Atual = 55° Max

    Windows Vista só esta aceitando 3Gb de memória, não enxerga mais que isso.

    Outra coisa, esta tudo muito LENTO!
    Pf.. Demora pacas pra abrir as coisas.

    Putz, da um HELP ae galera!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    33
    Verdinhas
    0

    Por favor, apague esse tópico, e se tiver outros iguais, apague também. Só deixe o primeiro que fiz, que já tem respostas.
    É que a net daqui ta lenta e acabei duplicando.

    Desculpa.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões