+ Responder Tópico
  1. #1
    Membro Avatar de Delirium Tremens
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    P5K-E + E7200 Algumas dúvidas do OC

    Fala galera,

    Seguinte: Ontem comprei umas peças novas pro meu PC: Um E7200 e uma P5K-E Wi-Fi

    To com algumas dúvidas em relação a umas opções da BIOS para OC. Faz tempo que nao tenho placas da Asus minhas 2 ultimas placas de OC foram ABIT.

    To usando o sistema na seguinte configuração:

    Coloquei o sistema em 400x9,5 (3.8GHz) com as seguintes configurações:

    VCORE: 1.50 (Alto, baixo ou tá bom ? vi que tinha gente usando em 1.63 mas em clocks superiores)
    VDIMM: 2.00 V (o original da memória é 1.8V)
    Timing: 5-5-5-18 (padrão da memória)
    North Bridge Voltage 1.4V
    South Bridge Voltage: 1.2V

    C1E Suport: Disabled
    Max CPU ID Disabled
    CPU TM Function: Disabled
    Execute Disable Bit: Disabled

    Agora estas opções não conheço a ABIT não tinha e gostaria de saber o que são e quais os valores recomendados.

    FSB Termination Voltage. Quanto eu ponho e o que é isso ? Por enquanto deixei no Default
    CPU PPL (Auto)
    CPU Damper (Auto)
    CPU Reference (Auto)

    DRAM Static Read Control (Auto)
    Transaction Booster (Auto)
    Clock Overcharging (Auto)
    CPU Spread Spectrum (Disabled)
    PCI-E Spread Spectrum (Disabled)

    Pra que tudo isso? Ainda nao consegui 100% de estabilidade no sistema. O micro tah ligando, entrando no Vista ( to nele agora) mas to sentindo que esta meio instavel. Por isso gostaria de saber da opniao de quem tem essa placa quais configs eu uso.

    O sistema:
    E7200 com cooler Vcom (o mesmo que eu usava no meu E6400 @ 3.4GHz, Nao creio que ele trara problemas para o E7200)
    P5K-E
    Por enquanto soh 1x2GB de memo kingston (pegarei meu outro pente de 2GB hoje ou amanha)
    ST 550W.

    Uma critica das BIOS ABIT x Asus. A minha AB9 pro tinha uma que senti uma falta tremenda aqui: Quando eu mexia nas frequencias havia um monitor no canto da tela dizendo qual seria o novo FSB, Clock e Clock de memoria. A Asus nao tem isso tem que pegar a calculadora e fazer umas continhas heheh. Senti falta desta funcionalidade.

    Fiquem a vontade pra opinar. PS: Meu telado tah em US funcionando sem Cedilha e sem acentos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    4.012
    Verdinhas
    611

    Desativa o transactionbooster, é oque eu vi em outros lugares. FSB termination se for aumentar aumente o menos possivel.

    Aquelas opcoes C1E Suport, etc, menos a Max CPU ID voce pode(deve) ativar depois do OC estar estavel

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.674
    Verdinhas
    10

    seta todas as voltagens no modo manual ou ela frita....


    VMCh 1.40v
    SB 1.1v
    FSB Termination Voltage. 1.30v
    CPU PPL (Auto) 1.60v
    CPU Damper (Auto)
    CPU Reference (Auto) 63x

    DRAM Static Read Control disabled
    Transaction Booster (disabled -1)
    Clock Overcharging (Auto)
    CPU Spread Spectrum (Disabled)
    PCI-E Spread Spectrum (Disabled)

  5. #4
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    pooo barrel valeu cara.

    Com tuas configs consegui mais estabilidade no sistema.

    Baixei o VCORE em 0.05V e a temperatura caiu 6 graus. Vc estava certo. AUTO tava fritando tudo.

    Abusando a tua boa vontade Que valores eu ponho nestas configs?

    NB voltage reference
    Load Line

    ambos estao em AUTO.

    valeu ai, cara.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.674
    Verdinhas
    10

    Citação Citando victor_belsito Ver mensagem
    pooo barrel valeu cara.

    Com tuas configs consegui mais estabilidade no sistema.

    Baixei o VCORE em 0.05V e a temperatura caiu 6 graus. Vc estava certo. AUTO tava fritando tudo.

    Abusando a tua boa vontade Que valores eu ponho nestas configs?

    NB voltage reference
    Load Line

    ambos estao em AUTO.

    valeu ai, cara.

    NB voltage reference tem 0,67x? senao coloca 0.63x mesmo
    Load Line (geralmente uso disabled, mas na p5k-e me ajudou um pouco na estabilidade, tente os 2 modos)

  7. #6
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    victor, coloca TODAS as voltagens no minimo possivel cara.. e baixa esse vcore que tá muito alto pra um 45nm!

    outra coisa.. PLL 1.5v, não precisa de mais que isso.. só pra quad..

    quando você deixa em auto, e faz over, a propria mobo sobe os valores automaticamente... as vezes as voltagens estão lá em cima e você nem sabia!

    NUNCA deixe valor nenhum em auto cara...

    Tenho uma P5K Premium e um Q6600, todos os valores estão no minimo com excessão do vcore e vdimm, claro =p

    abraço!

  8. #7
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Citação Citando BARR3L RiD3R Ver mensagem
    NB voltage reference tem 0,67x? senao coloca 0.63x mesmo
    Load Line (geralmente uso disabled, mas na p5k-e me ajudou um pouco na estabilidade, tente os 2 modos)
    Beleza. Coloquei 0.67x
    Valeu +1 vez!

    Citação Citando Lord Magus Ver mensagem
    victor, coloca TODAS as voltagens no minimo possivel cara.. e baixa esse vcore que tá muito alto pra um 45nm!

    outra coisa.. PLL 1.5v, não precisa de mais que isso.. só pra quad..

    quando você deixa em auto, e faz over, a propria mobo sobe os valores automaticamente... as vezes as voltagens estão lá em cima e você nem sabia!

    NUNCA deixe valor nenhum em auto cara...

    Tenho uma P5K Premium e um Q6600, todos os valores estão no minimo com excessão do vcore e vdimm, claro =p

    abraço!
    Iae rapaz

    então abaixei o VCORE pra 1.45 agora. Vo rodar um orthos e se tiver bom, abaixo pra 1.4 e assim vou indo até chegar no VCORE ideal. Infelizmente to sem tempo total pra refinar o OC. Nao vejo a hora de chegar o FDS pra ficar tunando ele aqui.

    Temperatura: 43°C sendo que hoje Brasília tá 29°C
    To pensando em reviver o meu WC. Ele ta na caixa de papelão solitário e ontem me deu uma vontade de remonta-lo Mas queria montar só para o Processador. O Chiset tá numa temp tranquila até (30°C). Só que preciso trocar as mangueiras. Elas estão muito acabadas.

    Acabou que hoje fui pegar meu segundo pente de memória e nao resisti ao CoolerMaster centurion 534+ por 160 reais. Meu clone (da época do meu Atlhon XP + Abit NF7) está com as horas contadas

    valeu ai Magus, Barrel e Novorei.

  9. #8
    Membro Avatar de leo_bsb
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    566
    Verdinhas
    0

    use o prime95 small ffts, é melhor pra testar a estabilidade do over no cpu

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    4.012
    Verdinhas
    611

    nao, use o LinPack(intelburntest).

    Enquanto um prime/occt/etc demora 20 horas pra detectar o erro, o linpack leva 5 minutos.

  11. #10
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Então galera

    Revivi o meu WC aqui. TO rodando agora @ 4GHz, 1.45VCORE, 2.1 VDIMM.

    Há 30 minutos no orthos já.

    Tava com uma saudade imensa do meu WC

    EDIT:
    fotinha do WC


    Depois pics do orthos
    Última edição por Delirium Tremens : 04-09-2008 às 0:23

  12. #11
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Então galera.

    Quase tudo perfeito aqui. Apenas por um detalhe:

    Quando eu reinicio o windows, a BIOS indica OC Failure e reseta as configurações para o original. Engraçado que o sistema aqui aguentou 3 horas de PRIME95 Small na paz. Mas, por algum motivo quando eu reinicio o PC ele indica esse erro.

    Alguém sabe o que pode ser isso? É um saco toda vez que reiniciar o PC ter que entrar na BIOS e ajustar as configs de novo. Dicas ?

  13. #12
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    pode ser alguma coisa que não está estável

    no meu caso sempre testo com varios programas de testes diferentes e nunca deixo no limite
    ex:
    memória fica estável com mentest+2x pi32m +prime blend a 450 com 2.0v
    uso a no máximo 425 ou aumento mais 0.1 de voltarem(nem sempre esta opção é a melhor pq algumas memória não respondem bem com mais voltagem)
    no caso do processador sempre uso 0.050 a mais

    imagino que qualquer overclocker já tem essas idéias em mente

  14. #13
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Nossa velho acho que dei azar.

    Isso de dar "Overclock fail" e resetar as configurações é extremamente comum nessas placas. No forum da Toms hardware tem um tópico de 3 páginas só de gente que teve essa bosta de problema com a P5K-E. Relatos de gringos que fizeram até 2 RMAs e continua com a mesma coisa, gente que trocou a memória e continua na merda, update de BIOS que não resolveu.
    Sei não. Viu.. vo tentar quebrar a cabeça aqui agora :/ A solução é bem genérica também. Teve gente que só deu RESET na bios e funcinou, gente que tirou a bateria por 3 minutos depois colocou de volta, gente que inverteu os pentes de memória e funcionou. Teve gente que só faltou pegar uma galinha preta, 7 velas e 1 copo de cachaça.

    E olhem que engraçado, o sintoma é o mesmo pra todos que tiveram este problema: se vc apertar o botão de RESET ou reiniciando o windows do micro ele dá esse erro. Mas se vc reiniciar no Ctrl+Alt+Del o bug nao aparece.

    Tentarei primeiro um UP da BIOS. (Ja tentei RESET na BIOS, e inverter as memórias)
    Última edição por Delirium Tremens : 06-09-2008 às 1:31

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2008
    Mensagens
    201
    Verdinhas
    1

    Citação Citando NovoRei Ver mensagem
    nao, use o LinPack(intelburntest).

    Enquanto um prime/occt/etc demora 20 horas pra detectar o erro, o linpack leva 5 minutos.
    Nem sempre, teve overclock que fiz aqui que com o prime 95 não durou 10 segundos.

    Victor esse problema da MB é até comun, já vi tbm outros usuários com e mesma reclamação mas com Up de BIOS resolve a bronca (pelo menos foi um caso resolvido que vi).

    []'s

  16. #15
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.413
    Verdinhas
    524

    Opa.

    Cara fiz uma combinação que APARENTEMENTE funcionou:

    Instalei a ultima BIOS e fiz o VMOD da placa. PARECE OK agora. Veremos.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões