+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Suspenso
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    5.370
    Verdinhas
    0

    iae, alguém fez o teste com grid ?

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    7.312
    Verdinhas
    2308

    Up aí,que tb estou pensando em comprar uma GA-G31M-S2L + e2180,não aguento mais meu x2 segurando tudo

  4. #53
    Membro Avatar de Fuck Yea
    Info
    Registro
    Nov 2007
    Mensagens
    833
    Verdinhas
    228

    Citação Citando DVSV Ver mensagem
    Up aí,que tb estou pensando em comprar uma GA-G31M-S2L + e2180,não aguento mais meu x2 segurando tudo
    Eu tenho um

    x2 5200 2.6 + 2gb DDR2800 corsair + HD4850 + Vista x64

    Fica dando umas travadinhas chatas no Guitar Hero 3, eu coloco tudo em Low e continua travando.
    Tô achando que é o x2 também. Alguém tem esse problema ?

    Comprei pra minha namorada um conjunto:

    GA-G31M-S2L + E2180 + 2Gb DDR2800 Kingston + HD3860

    Alguém pode me ajudar pra fazer um OC legal pra fazer uns testes?

    Sou leigo em OC.

  5. #54
    Membro Avatar de D.R.S.
    Info
    Registro
    Nov 2006
    Mensagens
    329
    Verdinhas
    30

    Cabei de montar meu kit GA-G31M-S2L + E2140+ 2gb King (chip king)

    Máx. que consegui foi colocar a 2.52 (fsb 315) vcore padrão e as memos foram pra 840...acho que são elas que estão segurando o over.
    Tentei fsb 333 ([email protected] / [email protected]) com 1.35v no proc e 2.1v nas memos e não boota ¬¬'

    Não mechi nas voltagens do chipset, será que influência?
    Quanto é o máximo recomendado pra por nas memos sem correr risco de danificalas (padrão 1.8v)?

    Edit: As memos cairam logo no primeiro loop do Prime Blend
    No Small FFT que não usa memória vai na boa ¬¬'
    Última edição por D.R.S. : 23-09-2008 às 0:01

  6. #55
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    como tão as latencias da memoria? e vê se vc consegue descobrir os chips usando o everest ou o cpu-z

  7. #56
    Membro Avatar de D.R.S.
    Info
    Registro
    Nov 2006
    Mensagens
    329
    Verdinhas
    30

    5-5-5-18
    O chip é da própria kingston mesmo ( KTC1G-UDIMM )

    Não tem opção de alterar as latências na bios.

    Edit: A voltagem do fsb (chipset) ta stock mas o chipset norte ta fritando! Queimei meu dedo de curioso
    Isso também acontece na gigabyte de vocês?
    Última edição por D.R.S. : 23-09-2008 às 2:29

  8. #57
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando D.R.S. Ver mensagem
    5-5-5-18
    O chip é da própria kingston mesmo ( KTC1G-UDIMM )

    Não tem opção de alterar as latências na bios.

    Edit: A voltagem do fsb (chipset) ta stock mas o chipset norte ta fritando! Queimei meu dedo de curioso
    Isso também acontece na gigabyte de vocês?
    em stock já ficava quente, imagina em over.

    bom, bota um ventilador nele, se possivel seria legal trocar o do southbridge tbm.

    em tempo, tem configs de latencia sim, mas tá meio escondida na bios, realmente não lembro agora =(

  9. #58
    Membro
    Info
    Registro
    Sep 2001
    Mensagens
    55
    Verdinhas
    0

    Alguém tem CERTEZA de até onde vai o Vdimm desta placa-mãe (GA-G31M-S2L).
    Preciso colocar minhas OCZ nela e as memos pedem 2.1V..... será que chega?

  10. #59
    Membro Avatar de D.R.S.
    Info
    Registro
    Nov 2006
    Mensagens
    329
    Verdinhas
    30

    Aki da pra por até +0.4v nas memórias, ou seja, 2.2v (imagino eu)

    Fiz umas gambi loucas aqui rs
    Vou tentar explicar:
    Gabinete ta aberto.
    Coloquei um cooler 80 com o duto grudado (aquele que tem na tampa lateral do gabinete) em cima da placa de vídeo jogando ar diretamente no north bridge e inverti os fios para que ele ficasse com 7v pra não fazer barulho.
    Já que eu estava reduzindo a voltagem do cooler, aproveitei pra fazer o mesmo com o do processador...agora ta bem "calmin" o cooler do TX2 e as temperaturas estabilizaram em 45º via coretemp (uns 5 a mais comparado a quando esta na velocidade normal) após 15min de prime e até agora e sem nenhum erro.

    Não sei se é por causa do resfriamento do chipset, mas nesse exato momento o processador ta a 2.66 (fsb 333) com 1.31v setado na bios (mas o cpu-z e o everest marcam 1.26v e só o coretempo diz 1.325). As memorias tão a 885 em voltagem padrão.

    Não sei exatamente o que aconteceu, só sei que agora o negocio resolveu funcionar
    Última edição por D.R.S. : 23-09-2008 às 3:16

  11. #60
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando D.R.S. Ver mensagem
    Aki da pra por até +0.4v nas memórias, ou seja, 2.2v (imagino eu)

    Fiz umas gambi loucas aqui rs
    Vou tentar explicar:
    Gabinete ta aberto.
    Coloquei um cooler 80 com o duto grudado (aquele que tem na tampa lateral do gabinete) em cima da placa de vídeo jogando ar diretamente no north bridge e inverti os fios para que ele ficasse com 7v pra não fazer barulho.
    Já que eu estava reduzindo a voltagem do cooler, aproveitei pra fazer o mesmo com o do processador...agora ta bem "calmin" o cooler do TX2 e as temperaturas estabilizaram em 45º via coretemp (uns 5 a mais comparado a quando esta na velocidade normal) após 15min de prime e até agora e sem nenhum erro.

    Não sei se é por causa do resfriamento do chipset, mas nesse exato momento o processador ta a 2.66 (fsb 333) com 1.31v setado na bios (mas o cpu-z e o everest marcam 1.26v e só o coretempo diz 1.325). As memorias tão a 885 em voltagem padrão.

    Não sei exatamente o que aconteceu, só sei que agora o negocio resolveu funcionar
    provavel que fosse temp do chipset msm..

    sinceramente não entendo pq todo mundo fala desses coolers passivos na placa mãe, de forma geral é só atraso de vida pq sempre tem que trocar

  12. #61
    Suspenso
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    5.370
    Verdinhas
    0

    melhor que seja dissipador passivo sim, assim ele vem maior, aí é só colocar um fanzinho jogando ar em cima que fica show !

    ainda nao peguei o combo

  13. #62
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    772
    Verdinhas
    7

    Citação Citando PanchoS3T Ver mensagem
    melhor que seja dissipador passivo sim, assim ele vem maior, aí é só colocar um fanzinho jogando ar em cima que fica show !

    ainda nao peguei o combo
    Pois é, to aqui pensando no mesmo combo e não peguei tb. Ta vendo pra pegar a onde? Eu to até estudando a possibilidade de pegar um E8400. Mas não sei, com essa do dolar até a plaquinha aqui subiu 40 conto. =/

  14. #63
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    7.312
    Verdinhas
    2308

    Já to com a mb e o CPU,só que fiz a burrada de comprar a memo no ml,e o cara já ta enrrolando
    E pelo que parece vou ter prob com as memos,comprei 2GB DD2 800 MArkvision,depois de ter comprado vi uns relatos de incompatibilidade com a mb
    Estava planejando socar um [email protected] + 2x2GB DDR2 800 no ano que vem nessa mb,pelo jeito acho que não vai ser tão fácil..

  15. #64
    Membro Avatar de D.R.S.
    Info
    Registro
    Nov 2006
    Mensagens
    329
    Verdinhas
    30

    Poutakeupareo!

    Diferença GRITANTE comparada ao meu antigo PentiumD [email protected] nos jogos!

    A média é simplesmente o DOBRO de FPS!
    GRID antes dava 20~30fps com tudo no full em 1680x1050, agora ta em 50~60 e no Le mans não laga mais na transição dia>noite que tem na corrida que antes ficava injogável.

    No Combat Arms praticamente não tem mais loading e o jogo não da mais lag ao iniciar uma partida, liso liso liso.

  16. #65
    Membro Avatar de In a RUSH
    Info
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.436
    Verdinhas
    188

    Ressucitando o tópico: acabei de comprar uma 9600GT pelo eBay e também gostaria de abandonar meu [email protected] para partir para um Core 2 Duo.

    Já possuo 2GB Kingston 667 e é obrigatório que a placa-mãe intel suporte RAID 0, pelo menos. Capacidade para over também é desejável, hehehe. Gostaria de gastar o menos possível no conjunto. Quais seriam as sugestões?

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões