+ Responder Tópico
  1. #1
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Placamãe com SLOT PCI arrebentado, pinos encostando uns nos outros, o q fazer?

    Opa blz, estou com uma placamae aqui, q ta com o slot PCI arrebentado, sem o plastico amarelo (do encaixe)
    Não me importo pelo slot PCI pois não vai me fazer falta.
    Mas meu medo sao os pinos q ficavam por baixo do slot pci q estao se encostando um nos outros, tudo zuado, amassado, torto pros lado, encostando um nos outros...
    Eu ainda nem tentei ligar, vou fazer isso amanhã...

    Mas, o q fazer? devo tentar separar fio a fio? corto com alicate os pininhos zuados?
    Nao quero fazer besteira, quero saber a opiniao de quem manja

    Vou tentar providenciar uma foto do estrago mais tarde

    Valeuz

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.911
    Verdinhas
    3

    Separa ou arranca né velho, ligar com os pinos se cruzando deve dar algum problema

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.870
    Verdinhas
    16

    Se não vai usar o slot, corta com alicate de bico os pinos.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    1.707
    Verdinhas
    922

    cara, fico me perguntando agora como uma placa-mãe pode acabar assim... juro, o máximo que consigo imaginar seria que alguém teria forçado uma placa pci ali, n deu, pegou o martelo e bam... ou alguém teria batido a placa-mãe na quina da mesa, bem alí naquele slot pci, enquanto transportava para outro lugar...

    queda não pode ter sido, parafuso apertado demais também não... fico imaginando que seja uma das 2

    ah, como já foi dito... o slot já era, então arranca os pinos e se certifique de não haver NENHUM curto...

  6. #5
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    peguei um alicate de corte e cortei todos os pinos, fico limpo agora, e nao tem perigo de curto
    so falta arrumar o gabinete agora

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Cacete Marc, como que vc arrumou isso?

  8. #7
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    troquei 1 placa de video minha em um combo 754, mas eu ja sabia q a placamae tava com o slot pci arrancado, mas foi só quando eu peguei em mãos q eu vi q os pininhos estava tudo zuado e entortados uns pra cima dos outros(muitos encostados)... entao peguei um alicate e cortei tudo pra nao dar perigo de curto
    Última edição por Marc-BR : 12-09-2008 às 21:13

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    Pics pra ver a aberração

  10. #9
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    desculpe a demora, essa ai eh a foto de como ficou depois q eu dei um limpa nos pinos tortos q estavam amassados uns pra cima dos outros, tava dando medo







    mas a placamae nao ta funcionando, é so ligar a fonte na tomada, q o micro liga do nada, sem obedecer o POWER BUTTON, o cooler gira, mas nao beepa, nao inicializa... se eu deixo o botao POWER apertado o micro nao desliga... ja testei 3 fontes e nada...

    Se eu desligo os fios do gabinete(power button / reset), e ligo a fonte na tomada, o micro liga do nada e nao acontece mais nada depois... nao da sinal de vida.
    Última edição por Marc-BR : 14-09-2008 às 9:32

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    1.707
    Verdinhas
    922

    pultz... tive uma placa-mãe com esse mesmo problema, mas era bem antiga... começou a dar isso dps q uma fonte Vcom resolveu brincar de chernobyl com ela

    o foda eh diagnosticar defeito em placa-mãe... qdo tem problema, pode ser em qualquer lugar, vai lá saber... mas felizmente acho que são mais casos de placas-mãe recuperadas do que de placas de video, por exemplo, que geralmente nem se arruma, joga fora hehe...

    boa sorte ae, um abraço

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    5.370
    Verdinhas
    0

    pegou essa mobo numa troca ? manda de volta ué

  13. #12
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Eu ainda acho que tem um capacitor estufado ali. No casal de capacitores, perto do PCI arrancado. O primeiro para mim está estufado.

    []'s

  14. #13
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    eu mandei um email pra mobo fix, explicando o historico da placamae e seus problemas, e perguntei a viabilidade de arrumar a placamae....

    Mas de boa, o cara com quem eu negociei eh mto gente fina....

  15. #14
    Membro Avatar de dimo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    399
    Verdinhas
    39

    Citação Citando Marc-BR Ver mensagem
    eu mandei um email pra mobo fix, explicando o historico da placamae e seus problemas, e perguntei a viabilidade de arrumar a placamae....

    Mas de boa, o cara com quem eu negociei eh mto gente fina....
    O cara com que você rolou a placa disse que ela tava funcionando?

  16. #15
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Citação Citando plagio Ver mensagem
    O cara com que você rolou a placa disse que ela tava funcionando?


    []'s

  17. #16
    Membro Avatar de Pimbox
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2008
    Mensagens
    154
    Verdinhas
    0

    só testa agora, nem precisa por no gabinete... liga a fonte e encosta uma chave nos pinos do POWER SW damobo. E torcer para o cooler começar a rodar kkkkk.

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    Não acredito que tem capacitor estufado..Bom,pelo menos qndo tá fica bem aparente(até começar a dar pau na máquina pelo menos )..
    Essa MB é uma K8nF4G pra S754?

  19. #18
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Entao
    A placamae ela nao obedece o botao power, eu simplesmente ligo a fonte na tomada e a placamae ja liga automatico, e o cooler do processador começa a girar e nao acontece mais nada, nao boota, nao beepa...

    O ex-dono da placamae disse q isso eh normal e que acontecia com ele tambem... Ai ele me disse q se eu segurar o botao power ate a placamae desligar e em seguida ligar de novo, ele diz q o micro boota...

    Mas comigo a placamae NUNCA DESLIGA! Eu seguro o botao power por 5 minutos e a placamae nao desliga...
    Ja tentei deixar a chave de fenda nos pinos do power e tb nada acontece... a placamae fica eternamente la, ligada e girando o cooler, só isso

    O reset tb nao funciona, eh claro.... pra variar
    Eu tb ja testei outras 3 fontes, ja testei trocar a memoria de slot, deixar sem memoria, etc...

    Estou ainda esperando a resposta do email q eu mandei pra mobofix....
    Última edição por Marc-BR : 15-09-2008 às 13:36

  20. #19
    Membro Avatar de dimo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    399
    Verdinhas
    39

    Será que aqueles pinos do slot PCI que você disse estar um grudado no outro não tava assim de propósito não?

  21. #20
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Citação Citando plagio Ver mensagem
    Será que aqueles pinos do slot PCI que você disse estar um grudado no outro não tava assim de propósito não?
    Duvido, tava visivelmente alguns tortos pra um lado, outros tortos pra outro lado...
    Tinha um lugar onde 4 pinos amassados estavam encostando entre si... dava medo daquilo.

    Se algum pino deveria se conectar ao outro pra placamae funcionar, isso eu nao sei, e tava impossivel identificar num emaranhado tao grande... Mas eu nao duvido nada q possa ate ser isso, de conectar um pino ao outro e a placamae voltar a funcionar.... mas qual em qual? eu nao tenho a menor ideia

  22. #21
    Membro Avatar de Rampado
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2007
    Mensagens
    6.849
    Verdinhas
    2296

    meu deus... O que essa placa mãe tem de tão especial pra ainda num ter ido pro lixo?

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    VIP
    Registro
    May 2006
    Mensagens
    876
    Verdinhas
    29

    vc eh de SP? sei de um lugar onde os cara devem arrumar isso...

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    119
    Verdinhas
    0

    Se a placa é velha eu concordo, não vale a pena...

  25. #24
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    affff eu conversei com um amigo meu q eh tecnico, ele ja mandou algumas mobos pra mobofix...
    ele disse q com ele os problemas voltaram... os capacitores estragam por algum motivo/defeito em outra parte da placamae... dai la na mobofix eles trocam os capacitores estragas, mas por algum defeito desconhecido na placamae, faz estragar os capacitores novamente depois de um tempo...

    Ele me deixo com 1 pé atras esse negocio de repara placamae =\

  26. #25
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Citação Citando Marc-BR Ver mensagem
    affff eu conversei com um amigo meu q eh tecnico, ele ja mandou algumas mobos pra mobofix...
    ele disse q com ele os problemas voltaram... os capacitores estragam por algum motivo/defeito em outra parte da placamae... dai la na mobofix eles trocam os capacitores estragas, mas por algum defeito desconhecido na placamae, faz estragar os capacitores novamente depois de um tempo...

    Ele me deixo com 1 pé atras esse negocio de repara placamae =\
    Mas isso é normal: capacitor plague.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões