+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    Problema P5K DLX + E7200 = Vcore Travado!

    Pessoal,

    Estou com uma p5k deluxe hi-fi AP e um e7200 que simplismente não consigo modificar o vcore na bios.... Em default fica em 1 volt e pouco apenas. A opção não modifica de AUTO mesmo apertando + ou -
    Se coloco um e6300 que tenho aqui posso alterar o vcore normalmente.

    Já testei com ultima e a penultima bios que saíram com suporte ao e7200 e nada.

    Imaginei ser um bug da bios com o e7200 mas não ví esse tipo de bug ser reportado em lugar nenhum.

    Alguém já viu um problçema desse tipo ou tem idéia do que seja ?

    Valeu

  2. # Publicidade
    Publicidade

  3. #2
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    já tentou atualizar a bios?
    normalmente não deveria ter a ver, mas varia de modelos de mobo

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    já testei com a bios mais nova e com a penultima...foi a primeira coisa que fiz

  5. #4
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    Tem como trocar o e7200 por outro igual e testar de novo?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    537
    Verdinhas
    13

    Não. Mas o cpu de comporta bem com outras mobos.... entre uma googlada e outra descobri que o p35 tem alguns bugs com 45nm sobretudo com asus

    Valeu

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões