+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de AccellX®
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.334
    Verdinhas
    110

    Citação Citando ]PF[.PhoeniX Ver mensagem
    Pois é pensei nisso. Mas este Furmark não testa somente a VGA ? Rodando o Prime sozinho não houve problemas. E ambos juntos sem OC foi ok tb.

    Então elevando o uso do processador + VGA em nível full a responsabilidade não seria da fonte ?
    De vez em quando o over pode estar parecendo otimo rodando prime.. mas quando vai jogar reseta.. isso jah aconteceu algumas vezes comigo.. é normal..
    mas nao sabemos se é isso ainda.. por isso seria bom elevar o vcore, vnb etc e ver o que acontece.

    Eu de vc pensaria em ser a fonte só em ultimo caso, pois vc ta trabalhando no pc com over neh.

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Cardone
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando AccellX® Ver mensagem
    De vez em quando o over pode estar parecendo otimo rodando prime.. mas quando vai jogar reseta.. isso jah aconteceu algumas vezes comigo.. é normal..
    mas nao sabemos se é isso ainda.. por isso seria bom elevar o vcore, vnb etc e ver o que acontece.

    Eu de vc pensaria em ser a fonte só em ultimo caso, pois vc ta trabalhando no pc com over neh.
    Bom consegui resolver o problema aparentemente nos jogos. Agora só não sei se a culpa é da fonte mesmo.

    Tive que baixar o over para 3.0Ghz. O estranho é que sempre usei 3.45Ghz sem problemas.

  4. #28
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    tem como refazer os testes usando a tomada direto?
    nunca usei estabilizador, então não posso falar muito, mas já li muito sobre pela net e a conclusão que cheguei é que; ou usa um nobreak bom ou tomada direto.

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.214
    Verdinhas
    1943

    Citação Citando wkk Ver mensagem
    tem como refazer os testes usando a tomada direto?
    nunca usei estabilizador, então não posso falar muito, mas já li muito sobre pela net e a conclusão que cheguei é que; ou usa um nobreak bom ou tomada direto.
    Caro, o wkk tem razão. Antes de condenar a fonte ligue ela direto na tomada. A tua fonte tem PFC ativo, que suporta grandes variações de voltagem (acho que é de 90 a 270V, se não me engano) e corrige a tensão de entrada zilhões de vezes mais rápido que qualquer "estabilizador" desses que nos empurram por aí. Não use eles, não vale a pena mesmo.

    Faz um over básico no Q6600, tipo 333x9 em 1,3V que praticamante todos rodam de boa e testa. Tenho quase certeza que não é tua fonte.

  6. #30
    Membro Avatar de Cardone
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando wkk Ver mensagem
    tem como refazer os testes usando a tomada direto?
    nunca usei estabilizador, então não posso falar muito, mas já li muito sobre pela net e a conclusão que cheguei é que; ou usa um nobreak bom ou tomada direto.
    Bom, na verdade único motivo pra usar o estabilizador é que no meu quarto só possuo uma tomada com aquelas entradas pra PC. Então utilizo as entradas extras pra ligar monitor, caixas de som e o roteador.

    Vou ver se consigo dar um jeito pra testar direto.

    Valeu pela ajuda

  7. #31
    Membro Avatar de Holley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.458
    Verdinhas
    1530

    Testa na tomada (ou apenas filtro de linha) com o mesmo over que tinha e vê o que acontece...

    Caso o problema persista, experimenta aumentar um pouquinho o Vcore.

    Boa sorte!

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    129
    Verdinhas
    3

    Eai bimba froxa, resolveu teu problema ja?

    A minha tbm acho que ta baleada. Meu cooler tbm. to com 55C idle!

  9. #33
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    5.370
    Verdinhas
    0

    eu comprei um desses filtros de linha com 6 tomadas, de 15 pila, nao tenho aterramento e foda-se.

    Minha fonte tem pfc, meu monitor é bivolt automatico (pfc ? LOL) e as caixas de som sao 110v mesmo, entao foda-se. Nunca tive problemas. Estabilizador é coisa do passado, a moda agora liga na tomada direto

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões