+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2007
    Mensagens
    96
    Verdinhas
    3

    A épica, famosa, e incrivelmente perturbadora... tela azul.

    É mais um tópico de gente precisando de ajuda...

    Enfim... em minha casa tenho um PC com WinXP instalado. Ontem abri o gabinete e coloquei uma memória nova. Antes tinha uma de 512/400mhz e outra de 512/333mhz, coloquei então mais uma de 512/400mhz. Fechei gabinete e tentei ligar. Quando estava carregando o Windows (aquela barrinha azul com logotipo do Win em cima), o PC trava com tela azul e reinicia automaticamente. Tudo bem, coloquei cd de boot do WinXP e tentei entrar no console de reparação para dar um CHKDSK /F (a tela azul disse para eu fazer isso), o problema é que não consigo entrar no console de reparação e muito menos formatar e reinstalar o Windows. Quando tento fazer isto, dá a mesma tela azul. Em última hipótese (que deveria ter sido a primeira), tirei esta memória nova e tentei ligar. Denovo, tela azul. Tentei tirar outra memória e deixar só uma. Tela azul. Tentei deixar só a memória de 333mhz. Adivinhem? Tela azul.



    Alguém pode me ajudar? Por favor?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de XOTISNEGUER
    Info Conteúdo e Citações Jogos Mensageiros
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.664
    Verdinhas
    6177

    tenta rodar o memtest pra ver o que vai dar.

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2007
    Mensagens
    96
    Verdinhas
    3

    Citação Citando Cyber Demon Ver mensagem
    tenta rodar o memtest pra ver o que vai dar.
    Não entra no Windows...

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    9.760
    Verdinhas
    13

    Citação Citando radhaprema Ver mensagem
    Não entra no Windows...
    Memtest86+ não roda no windows, vc grava um cd com a iso ou instala um um pen drive usb c/ boot

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2007
    Mensagens
    96
    Verdinhas
    3

    Citação Citando frost-free Ver mensagem
    Memtest86+ não roda no windows, vc grava um cd com a iso ou instala um um pen drive usb c/ boot
    Opa.. vou fazer isso.. com o Hirens!

  7. #6
    Membro Avatar de nbkiller
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    188
    Verdinhas
    0

    Tenta também dar um clear cmos na bios, pra ver se de repente não resolve o problema...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    120
    Verdinhas
    0

    Voce não está com o seu equipamento com overclock?

  9. #8
    Membro Avatar de Pynot
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2008
    Mensagens
    688
    Verdinhas
    93

    isso parece ser ajuste errado na frequencia das memórias.
    tenta arrumar algum SO portable que rode direto do cd e faça testes com as memos setadas na frequencia da memo com a menor frequencia, se for tudo tranquilo pode ser que tenha corrompido seu win.

  10. #9
    Membro Avatar de lex.le
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2008
    Mensagens
    190
    Verdinhas
    0

    Ta as 3 memorias na mobo?

    uma de 333 e 2 de 400?


    eu tinha uma Asus ( A7v8x-x) que se colocasse 2 ddr400 e 1 ddr 300 ja deixava a placa louca

    ja testou com apenas 1 memo?


    pode ser problema nos pentes de memoria tb

    seria legal testar 1 por 1 para ver qual esta dando problema

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões