+ Responder Tópico
  1. #1
    Membro Avatar de redhat
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    35.108
    Verdinhas
    711

    HD nao sai do 0

    OPa.

    To instalando um HD numa asus, hd e o drive de dvd sao IDE, o que acontece e o seguinte, ele fica naquela tela Azul, que diz a mensagem de, reconhecendo HD etc, e nao sai disso.

    Ja troquei o cabo, ja troquei HD ide por SATA. e não vai, ja olhei o setup da placa mae e nada, alguem tem uma solução ?

    abraços

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de redhat
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    35.108
    Verdinhas
    711

    nao sai disso:

    examinando disco 0 de etc.

    A placa mae e uma Asus PSGC-MX

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    deu uma olhada nas configs de jumper?

    testou esse hd e dvd em otutro pc p/ ver o que tá acontecendo?

  5. #4
    Membro Avatar de redhat
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    35.108
    Verdinhas
    711

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    deu uma olhada nas configs de jumper?

    testou esse hd e dvd em otutro pc p/ ver o que tá acontecendo?
    ja sim, mudeis os jumpers, e sim testei o hd e o drive de dvd em outra maquina. qualquer um que coloco nela nao sai disso.. mas vou ver de novo vai ver dormi em algum ponto

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões