+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    Citação Citando dedz Ver mensagem
    procura no google sobre isso e ve os relatos de quem já perdeu VGAs nessa historia de mobo que precisa subir pci-e clock.
    O máximo que encontrei foi casos de gente que teve o OC de VGA limitado pelo clock maior no PCI-e..
    Passa o link aí plz dum champz que fez a proeza de queimar a VGA só aumentando o clock pci-e ( o cara por acaso socou 200mhz pensando em fazer um "mod" pra transformar em pci-e 2.0? )

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.932
    Verdinhas
    489

    Citação Citando UmK Ver mensagem
    depende. como ja falei aqui usei AGP em 100mhz por um ano, e isso significa PCI em 50mhz. não deu problema algum de corrupção de dados e funciona até hoje
    tudo varia, mas o maximo que usei foi 38 no PCI e ja começou a dar pau na epoca...
    era uma a7v8x-x
    acho que corrompeu a instalação do windows, nem lembro mais

  4. #53
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    477
    Verdinhas
    57

    recebi minha G31M-S2l hj!
    pra ficar estavel tive que mexer um pouco, ficou assim:
    E7200 rodando a 3.222 MhZ
    Vcore pelo setup de 1.150 ( mas nao sei porque o CPUZ registra como 1.120)
    Temperatura maxima 58° (cooler box), media de temperatura em 55°!
    Temperatura em IDLE 31°

    Rodei uma 1 hora no OCCT e ta tudo blz!
    Valeu pela dica galera, otimo custo beneficio!

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões