+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    71
    Verdinhas
    0

    Ajudae com PC q nao da boot

    Meu pc eh um:
    Core 2 duo E8400 3.0 Ghz
    Asus P5K-SE
    Gforce 8800GT XXX
    HD Sansung 400gb
    2x2Gb memoria Kingston 800mhz
    Fonte Satelite 550w
    Windows XP Pro SP3

    Quando eu ligo ele vai correndo tudo normal, aparece akela barrinha do windows xp carregando, mas derrepente aparece uma tela azul cheia de escrito em branco, soh q muitoo rapido, nao da pra le 1 palavra, e ele reinicia denovo. Começou de uma hora pra outra, nao instalei nada q possa ter causado isso.
    Tentei testar 1 pente de memoria de cada vez porem nao mudou nada. Tentei iniciar em modo de segurança e nada tb.
    Alguem sabe q q pode ta acontecendo???
    Jah aconteceu uma vez e volto ao normal sozinho, to achando q pode c o SP3, mas faz tempo q instalei ele.
    Outro problema q jah deu foi que nao reconhecia o HD, deu isso em mais 2 pc aki em ksa, um tecnico falo qp ode c a fiaçao da ksa (q eh meio zuada mesmo)
    Alguem jah teve algum problema parecido??
    Qq coisa eh soh pergunta ae q voltando da aula eu respondo

    Brigadaum

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Morts
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.986
    Verdinhas
    190

    Provavelmente corrompeu algum arquivo...tente a restauração do sistema.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    71
    Verdinhas
    0

    Citação Citando Morts Ver mensagem
    Provavelmente corrompeu algum arquivo...tente a restauração do sistema.
    Como q faço isso??
    Soh lembrando q o pc nao inicia o windows, enqt ta carregando jah da o erro

    abraço

  5. #4
    Membro Avatar de firefox
    Info Conteúdo e Citações Jogos Mensageiros
    Kilauea
    Registro
    Jul 2003
    Mensagens
    23.872
    Verdinhas
    601

    primeiro qdo for rebootar fique apertando f8 ou f5 (nao lembro) e vai ter uma linha escrito pra nao rebootar automatico qdo tiver erros,reboota e posta oq aparecer aki...

  6. #5
    Membro Avatar de ABADDON
    Info Conteúdo e Citações Jogos Mensageiros
    Veni, vidi, vici.
    Registro
    Apr 2006
    Mensagens
    3.116
    Verdinhas
    515

    Você fez overclock? Isso parece instabilidade, falta de vcore costuma causar isso... Caso não esteja rodando o PC em over, pelo visto o sistema está corrompido, você costuma forçar o desligamento do sistema? Rolou alguma falta de luz por aí?

  7. #6
    Membro Avatar de hirohd
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 1999
    Mensagens
    7.919
    Verdinhas
    4324

    parece hd

    tente arranjar outro hd, formate pelo cd de instalacao do windows, mas antes disso delete todas as particoes usando o cd do windows (tem um lugar q aparece pra teclar "D" para deletar)

  8. #7
    Membro Avatar de Morts
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.986
    Verdinhas
    190

    Citação Citando Focker Ver mensagem
    Como q faço isso??
    Soh lembrando q o pc nao inicia o windows, enqt ta carregando jah da o erro

    abraço
    Faz como se fosse instalar o Win novamente, dai escolhe restaurar ao invés de instalar.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    71
    Verdinhas
    0

    Citação Citando Morts Ver mensagem
    Faz como se fosse instalar o Win novamente, dai escolhe restaurar ao invés de instalar.
    Fazendo isso e nao perco nenhum arquivo nem nada??
    Vo v c arrumo um cd pra testar isso entao

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    71
    Verdinhas
    0

    Citação Citando firefox Ver mensagem
    primeiro qdo for rebootar fique apertando f8 ou f5 (nao lembro) e vai ter uma linha escrito pra nao rebootar automatico qdo tiver erros,reboota e posta oq aparecer aki...
    Soh pra responder aos que perguntaram, aki nao ta rolando overclock nao, e jah rlo umas faltas de luz sim
    O erro q aparece eh o seguinte:
    Foi detectado um problema e o windows foi desligado para evitar danos ao computador
    UNMOUNTABLE_BOOT_VOLUME

    Se esta for a primeira vez que voce ve essa tela de erro parada reinicie o computador. Se a tela for exibida novamente siga estas etapas:

    Certifique-se de que qualquer novo item de hardware ou software esta corretamente instalado.
    Se a instalaçao for nova, peça ao fabricante do hardware ou software as atualizaçoes do windows 2000 de que voce necessitar

    Se os problemas persistirem, desativ ou remova qualquer item de hardware ou software instalado recentemente. Desative as opçoes de memoria da BIOS, como cache ou sombreamento
    Se precisar usar o modo de segurança para remover ou desativar componentes, reinicie o computador, pressione F8 para selecionar as opçoes avançadas de inicializaçao e selecione "modo de segurança"

    Informaçoes tecnicas:
    *** STOP: 0X000000ED (0X8A41A590, 0XC000009C, 0X00000000, 0X00000000)


    Tae o q tava escrito, vlw ae a quem ta ajudando

  11. #10
    Membro Avatar de firefox
    Info Conteúdo e Citações Jogos Mensageiros
    Kilauea
    Registro
    Jul 2003
    Mensagens
    23.872
    Verdinhas
    601

    entra na recuperaçao pelo cd e em vez de udar o chkdsk usa só o fixboot, deve resolver...

    é só ir onde eu falei e digitar

    fixboot

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    71
    Verdinhas
    0

    Resolvido galera
    Usei a restauraçao do sistema, mandei o chkdsk /r mesmo e resolveu tudo

    vlw ae a quem ajudo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões