+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Th1ag0w
    Registro
    Jul 2004
    Mensagens
    2.048
    Verdinhas
    97

    e2000 + g31m-s2l = não passa dos 3ghz

    Fala galera...

    Config completa:
    e2200
    ga-g31m-s2l
    2gb kingston 800mhz
    fonte coolermaster 460w

    Aqui tá configurado assim:
    Lembrando que esse vcore tá assim na bios, mas no cpu-z em load fica 1.36v, vdroop ABSURDO.

    vcore 1.4125v
    273x11 = 3ghz
    pci-e @ 100mhz
    mult das memos 2.66 = 726mhz
    timmings 4-4-4-12
    vdimm +0.1v = 1.9v
    fsb overvoltage +0.1v
    o resto em auto

    Detalhe que esse over não tá 100% estável. Estável mesmo eu só consegui 2.7ghz com vcore stock(7h de orthos). Se eu tento aumentar as voltagens ou o FSB a mobo faz aquele procedimento padrao de desligar e ligar sozinha, mas coloca tudo no default qndo religa.

    Seria esse vdrop o fator limitante? Memos? Fonte? CPU?
    FSB wall nao acredito que seja, visto que tem gente ai com 400mhz de FSB nessa mobo.

    Agradeço qlqr ajuda e desculpem o tópico gigante
    [ ]'s
    Última edição por Th1ag0w : 09-12-2008 às 16:24

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    aumenta um poco o pci-e e testa.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    844
    Verdinhas
    2

    Cara estranho pq essa mobo pega 333 de fsb padrão, então realmente ta estranho. Quanto ao vdrop realmente eh grande, o meu em bios ta 1.30v mas no cpu-z fica 1.264v. Ou seja eh o vdrop fica em media em torno de 0.04~0.05 mas pelo menos não oscila aqui. Meu cpu que é um e2140 ta rodando diariamente no clock da assinatura com o vcore que citei acima mobo em 333 de fsb, so precisei aumentar a voltagem da mem por conta do multi de memo que deixa ela lá em cima.
    Última edição por Jota Morane : 10-12-2008 às 12:32

  5. #4
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.330
    Verdinhas
    4370

    essa plcaca nao eh amiga das voltagens fora da configuração automática...

    e seta o clock pci-e em auto tbm, nada de travar em 100 mhz

    sobe o fsb sem problemas até 333mhz

    deixa ela mesma ajustar o vcore

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Th1ag0w
    Registro
    Jul 2004
    Mensagens
    2.048
    Verdinhas
    97

    Eu consegui bootar ele assim:

    320x10 = 3.2ghz
    memo 2.66x320 = 850mhz timmings em auto
    vcore 1.4 na bios
    pci-e 105mhz
    fsb overvoltage +0.2v
    vdimm +0.2v
    Resto em auto

    Mas deu tela azul depois de alguns minutos usando win normalmente :/

    Será que é a fonte?

    Citação Citando Danilo Borges Ver mensagem
    essa plcaca nao eh amiga das voltagens fora da configuração automática...

    e seta o clock pci-e em auto tbm, nada de travar em 100 mhz

    sobe o fsb sem problemas até 333mhz

    deixa ela mesma ajustar o vcore
    Vcore e pci-e em auto ela nao vai por mto alto nao?! Tenho medo de passar de 110mhz no pci-e. E não tem como medir o pci-e se tiver em auto.

    Citação Citando Jota Morane Ver mensagem
    Cara estranho pq essa mobo pega 333 de fsb padrão, então realmente ta estranho. Quanto ao vdrop realmente eh grande, o meu em bios ta 1.30v mas no cpu-z fica 1.264v. Ou seja eh o vdrop fica em media em torno de 0.04~0.05 mas pelo menos não oscila aqui. Meu cpu que é um e2140 ta rodando diariamente no clock da assinatura com o vdrop que citei acima mobo em 333 de fsb, so precisei aumentar a voltagem da mem por conta do multi de memo que deixa ela lá em cima.
    É, o vdrop fica na ordem de 0.05 mesmo. Aqui oscila +-0.02 entre idle e load.
    Última edição por Th1ag0w : 09-12-2008 às 21:02

  7. #6
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.330
    Verdinhas
    4370

    até 333 o AUTO dela é 100 mhz, tranquilo, o q ta pegando sao as outras configurações manuais que vc tá colocando...

    aqui eu tenho um Q6600 rodando a 380x9 com 1.34 de vcore e memos em 950mhz

    tudo setado no modo AUTO da placa mãe, ela gerencia o meu vcore, e não, nao tenho nenhum vdrop...

    minha fonte é uma satellite 600w reais

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Th1ag0w
    Registro
    Jul 2004
    Mensagens
    2.048
    Verdinhas
    97

    Danilo, vc não seta nada? nem as voltagens do fsb e memorias?

    Tem como especificar melhor como tá sua config ai?

    Abraço

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    Minha opinião:Não tem nada de errado aí,o único culpado é o CPU..
    Se não me engano,são os e2160/e2140 rev L2 que passam de 3Ghz fácil com pouco overvoltage,isso na maioria das vezes.
    Os e2180 e e2200 rev M0,pelo que sei,são bem fominhas ,quando vc aproxima de 3Ghz começa pedir um vcore absurdo...
    Eu tenho um [email protected],g31m-s2l + 2GB DDR [email protected] Markvision,tenho exatamente os mesmos problemas que vc...
    Aqui até 2,9Ghz é praticamente Vcore stock,já pra 3Ghz precisa de um aumento absurdo pra +- 1,3925v,já em 3,1Ghz com o mesmo vcore só inicia o windows e dá tela azul,calculo que precisa de 1,5v ou mais pra estabilizar a 3,2Ghz,totalmente inviável..
    Eu nem ligo pra isso,paguei hyper barato no CPU e já aumentei o clock em 1Ghz ,acho meio nosense ficar exigindo mais..
    Última edição por DVSV : 09-12-2008 às 22:16

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    844
    Verdinhas
    2

    Citação Citando DVSV Ver mensagem
    Minha opinião:Não tem nada de errado aí,o único culpado é o CPU..
    Se não me engano,são os e2160/e2140 rev L2 que passam de 3Ghz fácil com pouco overvoltage,isso na maioria das vezes.
    Os e2180 e e2200 rev M0,pelo que sei,são bem fominhas ,quando vc aproxima de 3Ghz começa pedir um vcore absurdo...
    Eu tenho um [email protected],g31m-s2l + 2GB DDR [email protected] Markvision,tenho exatamente os mesmos problemas que vc...
    Aqui até 2,9Ghz é praticamente Vcore stock,já pra 3Ghz precisa de um aumento absurdo pra +- 1,3925v,já em 3,1Ghz com o mesmo vcore só inicia o windows e dá tela azul,calculo que precisa de 1,5v ou mais pra estabilizar a 3,2Ghz,totalmente inviável..
    Eu nem ligo pra isso,paguei hyper barato no CPU e já aumentei o clock em 1Ghz ,acho meio nosense ficar exigindo mais..
    Concordo também, a palca por default é 333 de fsb ou seja não precisa mudar voltagem delfa nem freq de pci-e nem nada. A única coisa que ta rodando fora do padrão é o cpu. Outro possivel culpado é a fonte, qual tua fonte?

  11. #10
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.330
    Verdinhas
    4370

    eh foi o q a galera ai de cima mesmo disse, conseguir mais que 1giga de overclock eh meio joselito...

    aqui o meu pulou de 2400 pra 3420...1020 mhz de overclock, quase o mesmo que o seu

    acho que se vc quiser mais clock terá que comprar um processador um pouco melhor, tipo um E7200 da vida...

    com relação as minhas configs...

    o robust graphics adapter modo turbo
    system enhancer modo extreme
    memory spd divisor 2.5

    clocks de memoria modo automatico (verde e azul)
    voltagens gerais automatico (verde e azul)

    da ctrl + F1 na sua BIOS que aparecem configurações avançadas de voltagens
    também automático (verde e azul)
    GTLref modo 0.636

    bom acho q eh isso
    FSB 380
    multi 9x

    qualquer coisa pode perguntar

    amplexos

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões