+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    142
    Verdinhas
    6

    [Ajuda]PC nao quer ligar.

    Entao pessoal, esse problema comecou nao faz muito tempo. O que acontece eh o seguinte:

    A placa-mae indica que esta recebendo energia, pois ela possui um LED na qual fica acesa quando recebe energia. Depois quando eu aperto o botao POWER do gabinete, o cooler do processador mostra que ligou. Porem depois de uns 5 segundos ou menos ele desliga sozinho.

    Jah troquei a fonte, tirei o pente de memoria, retirei todos os cabos do cd-rom e hd. Porem ele continua desligando sozinho. Pelo que eu via no SETUP, nunca tive problema com a temperatura do processador. Ele sempre ficava na faixa de uns 35~40graus.

    A configuracao do meu PC eh essa:
    Placa-mae: ASUS AMN2-PVM
    Processador: Athlon x2 4200
    Memoria: 2 pente de 512 ddr2 667
    Fonte: Thermalatek 430W
    Placa de video: Comprei hoje uma Radeon X1550 da Power Color, porem eu nem instalei ela ainda.

    Quem jah teve um problema parecido e conseguiu solucionar, por favor me informe uma solucao.

    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Out of Space
    Info
    Registro
    Jul 2006
    Mensagens
    864
    Verdinhas
    811

    Já tive um problema idêntico com uma Asus K8N.

    Depois de fazer vários testes, como: ligar a máquina somente com o processador e memória, trocar fonte, dar reset na BIOS, trocar tomada, etc. etc., acabei descobrindo que era minha mobo que parou de funcionar.

    Tive que trocar ela, aproveitei p/ fazer um up na máquina.

    Isso é apenas meu relato, espero que não tenha acontecido o mesmo com vc.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    142
    Verdinhas
    6

    Bom, eu fiz todos os testes possiveis, mas o problema continua persistindo. Acho que deve ser um problema na placa-mae mesmo. Mas o foda vai ser comprar uma placa-mae nova e depois saber que o problema nao era nele. Vo ver o que eu consigo fazer aqui por enquanto.

    Mas gostaria de saber se mais alguem teve um problema parecido e conseguiu solucionar.



    Obrigado.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões