+ Responder Tópico
  1. #1
    Membro Avatar de Guns
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.479
    Verdinhas
    2399

    Zumbido forte...

    Seguinte pessoal estava aqui instalando o Vista 64 no PC até que começo a notar um zumbido que parece de jogo de atari e é até meio forte, a 1m do pc você já ouve ele, pensei "tá, são os capacitores da fonte dizendo adeus", quando vi o som não saia dela, era mais abaixo, pensei que fosse algum capacitor da placa mãe, até que olho pra placa de vídeo e começo a achar que é ela, quando resolvo tocar num dos capacitores e... assim que toquei nele ele simplesmente PAROU de fazer o zumbido, é tipo um "nhiiiiiiiiiii" mas mais grave que os "nhi" que eu já ouvi de costume por aí, enfim, o zumbido vai e vem o tempo todo, assim que eu encosto o dedo com uma levíssima pressão (quase 0) o barulho para, o que será que está ocasionando isso? Capacitor mal soldado no PCB da placa? Não quero ter que mandar pra RMA pra ficar mais tempo sem pc... ah só um detalhe, o problema NÃO é um capacitor em específico, é só tocar em qualquer um que o zumbido para, nunca tinha visto isso.

    É uma Zogis 8600GT DDR2 512MB, os capacitores são sólidos.
    Última edição por Guns : 26-01-2009 às 8:36

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.329
    Verdinhas
    4370

    mais uma 8600gt pra rma

    capacitores estufando em 5...

  4. #3
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.329
    Verdinhas
    4370

    habilita o vsync e e não sai dele

  5. #4
    Membro Avatar de Guns
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.479
    Verdinhas
    2399

    Citação Citando Danilo Borges Ver mensagem
    mais uma 8600gt pra rma

    capacitores estufando em 5...
    As 8600GT andam dando problemas? Conte-me mais.

  6. #5
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.329
    Verdinhas
    4370

    ah vira e mexe aparece um aqui falando q o capacitor da sua 8600gt estufou ou estourou, coicidentemente (ou não) é sempre com esse modelo

  7. #6
    Membro Avatar de manisnk
    Info Conteúdo e Citações Jogos Mensageiros
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.825
    Verdinhas
    6657

    A minha ta ok sem problemas ainda, e uma XFX XXX.

  8. #7
    Membro Avatar de DeDz
    Info Conteúdo e Citações Jogos Mensageiros
    iariaria dorgas
    Registro
    May 2006
    Mensagens
    11.422
    Verdinhas
    158

    Bem colocado esse AINDA manisnk...
    O que tem de 8600gt dando problema nao é normal.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    7.314
    Verdinhas
    2306

    É capacitor ou bobina?
    Se for capacitor,não tá estufado não?(sim,já vi uma 8600gT XFX aqui na hm onde os capacitores sólidos estufaram e explodiram ).
    E realmente,volta e meia tem nego reclamando de 8600GT problemática aqui,tá foda...

  10. #9
    Membro Avatar de Guns
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.479
    Verdinhas
    2399

    Agora piorou, começaram a aparecer artefatos fudidos na tela que ficam indo de um lado pro outro sem parar, procurei sobre na internet e achei 2 caras com 8600GT com o mesmo problema, infelizmente em ambos tópicos nenhum falou que fim teve sua 8600GT, é dose....

    PQP OLHA COMO TÁ AGORA




    aff mas que porre, que merda, uma semana esperando as memórias pra ligar o computador e agora isso, não durou nem 1 dia essa merda de vga.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    que droga isso...
    eu tive 2 8600GT mortas, mas o problema foi na GPU mesmo, nada ligado a capacitores, ruidos, ou uma falha com essa, eram os tipicos "xadrez" rosa em uma, e verde na outra...
    a minha atual tem 7 meses de uso, por enquanto nada de errado.

    sempre que voce liga da isso ai?

  12. #11
    Membro Avatar de Guns
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.479
    Verdinhas
    2399

    Citação Citando Spectrobozo Ver mensagem
    que droga isso...
    eu tive 2 8600GT mortas, mas o problema foi na GPU mesmo, nada ligado a capacitores, ruidos, ou uma falha com essa, eram os tipicos "xadrez" rosa em uma, e verde na outra...
    a minha atual tem 7 meses de uso, por enquanto nada de errado.

    sempre que voce liga da isso ai?
    Metade da tela fica assim somente, baixei o riva tuner e só agora 5 minutos depois, com o fan no maximo e os clocks no MINIMO que a tela voltou ao normal, vo mandar pra rma amanha de manhã mesmo e pegar outra placa no lugar metendo uma grana em cima, 8600GT de novo nem pensar, os sintomas são os mesmos que tu descreveu, listras rosas e verdes, só que depois de um tempo ela fica assim e não acontece mais nada, eu reinicio e em 10s já ta assim.... Se o problema for no chipset ou nas mesmo quero nem saber, até os capacitor tão zunindo, lixo lixo de placa, Zogis não quero mais.

    http://www.hardstore.com.br/?view=de...o_produto=3566

    http://www.hardstore.com.br/?view=de...o_produto=3632

    Qual dessas 2 é melhor?

  13. #12
    Membro Avatar de manisnk
    Info Conteúdo e Citações Jogos Mensageiros
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.825
    Verdinhas
    6657

    Citação Citando dedz Ver mensagem
    Bem colocado esse AINDA manisnk...
    O que tem de 8600gt dando problema nao é normal.
    Pois e cara, a minha eu uso com um Zalman, despachei logo aquele cooler da 6600GT que vem nelas.

  14. #13
    Membro Avatar de Neon
    Info Conteúdo e Citações Jogos Mensageiros
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.844
    Verdinhas
    910

    Citação Citando Spectrobozo Ver mensagem
    que droga isso...
    eu tive 2 8600GT mortas, mas o problema foi na GPU mesmo, nada ligado a capacitores, ruidos, ou uma falha com essa, eram os tipicos "xadrez" rosa em uma, e verde na outra...
    a minha atual tem 7 meses de uso, por enquanto nada de errado.

    sempre que voce liga da isso ai?
    eu tb torrei um gpu de 8600gt, mas foi vacilo meu... eu tava ligando o cooler (vf900 fatality) na mobo. nisso tava me tendo aqueles problemas com a ix38. puto da vida devo teer esquecid de ligar o cooler numa das varias trocas de mobo x.x

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    aqui nao teve ligação visivel com isso, a primeira nunca chegava nos 60º direito, a segunda nao chegava nos 80º, e a atual é exatamente igual a segunda, e agora esta mais quente do que estava, e essa esta normal, creio que seja defeito de fabricação mesmo, ou sei la.

  16. #15
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Citação Citando neon* Ver mensagem
    eu tb torrei um gpu de 8600gt, mas foi vacilo meu... eu tava ligando o cooler (vf900 fatality) na mobo. nisso tava me tendo aqueles problemas com a ix38. puto da vida devo teer esquecid de ligar o cooler numa das varias trocas de mobo x.x
    é bom tostar vga -.-
    derreti uma 8800gt fazendo experiencias com ela haha

    e essas 8600GT aí são só pra dar problema, consegui 3 defeituosas em suas semanas. provavelmente vou pegar mais uma pra ver se vem premiada

  17. #16
    Membro Avatar de Guns
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.479
    Verdinhas
    2399

    Galera, embora a vga esteja apresentando zunidos descobri o problema, E NÃO É COM ELA, é com o monitor, o problema persiste mesmo com o cabo dvi desplugado Porra não acredito, vo tirar grana pra outro monitor daonde?????

    Procurando na internet achei problemas parecidos e dizem ser um tal de defeito no circuito vertical, pelo que li é facilmente solucionado com uma solda e que é bem simples, alguém confirma?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões