+ Responder Tópico
  1. #1
    Membro Avatar de Rajjax
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.764
    Verdinhas
    581

    [[ Ajuda em diagnostico de OC ]]

    ae galera o negocio eh o seguinte, tenho o pc da assinatura, e a alguns dias troquei minha guerreira ST420bkv por uma OCZ 600w

    o problema é o seguinte.

    antes eu tinha o mesmo pc, com a 7team, e tinha uma 6800Nu no lugar da 3870 , e 3gbs de memoria (2x1gb kingston e 1x1gb markvision) , e eu rodava SUSSEGADO meu proc em 3ghz com undervolt (1,35 pra 1,30 de vcore)

    acontece q qdo peguei a 3870 , eu tirei o OC com medo de a fonte nao aguentar o OC e a 3870 juntos, ai blz, nisso comprei mais 1x1gb markvision (totalizando 4x1gb , qestao rodando em Dual channel perfeitamente)

    mas com a compra da OCZ eu fui voltar o OC , mas simplesmente nao CONSIGO OC NENHUM!!
    de 2,13ghz nao consigo nem 2,3ghz... o pc fica com tela preta e nao da boot...

    sinceramente nao faço IDEIA oqq pode ser... obvio q OC pode ser uma infinidade de fatores , mais teoricamente,era pra consegui pelo menos os 3ghz de antes...

    ja testei rodando as memos a menos de 800mhz pra ver c eram as memorias,mas mesmo assim nao deu boot...

    aos OC de plantao ai, alguem faiz ideia doqq pode ser? =///

    antes usava 8x375 = 3ghz... =/

    falowss

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.320
    Verdinhas
    4352

    a 3870 tem seu clock gerado pelo clock do barramento pci express

    se sua mobo não tem como travar ele, sua vga tá entrando em overclock sem vc saber e isso tá ferrando seu over geral

    vá na bios e sete pci-e freq = 100mhz que deve resolver

  4. #3
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.764
    Verdinhas
    581

    hmmm, nao fazia a menor ideia disso...

    vo tenta travar o pci-e e testar, qq coisa eu do um toque aki

    oq eu acho estranho, é q a 6800NU tbm nao deveria "travar" ??

    ela aguentava..

  5. #4
    Membro Avatar de Cesar Romero
    Info Conteúdo e Citações Jogos Mensageiros
    Vo come a tia do Batima
    Registro
    May 2006
    Mensagens
    7.320
    Verdinhas
    4352

    nao pq com a nvidia quem sofre desse mal é somente a 9600gt e a 8600gt creio eu...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Citação Citando Danilo Borges Ver mensagem
    a 3870 tem seu clock gerado pelo clock do barramento pci express

    se sua mobo não tem como travar ele, sua vga tá entrando em overclock sem vc saber e isso tá ferrando seu over geral

    vá na bios e sete pci-e freq = 100mhz que deve resolver
    Tem certeza? Nunca vi isso.

    Pro autor do tópico:
    Eu uso um C2D E6300 @ 3ghz com uma 9800GT, 2GB de RAM, DVD-RW, 3 HDs (500+500+250) + SB Live! numa ST420w, sem problemas. Nem precisava de uma OCZ de 600.

  7. #6
    Membro Avatar de AccellX®
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.334
    Verdinhas
    110

    Citação Citando Danilo Borges Ver mensagem
    a 3870 tem seu clock gerado pelo clock do barramento pci express

    se sua mobo não tem como travar ele, sua vga tá entrando em overclock sem vc saber e isso tá ferrando seu over geral

    vá na bios e sete pci-e freq = 100mhz que deve resolver
    Nunca ouvi falar disso com radeon nenhum não...

    pra mim isso ta sendo por causa dos 4x1gb.. que dá uma zoada no chipset da mobo... tente com 2x1gb.

  8. #7
    Membro Avatar de Rajjax
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.764
    Verdinhas
    581

    eh entao, testei com o fsb do pci-e a 100mhz e cheguei a 2.2ghz !!!! ...................... =/

    dpois a noite qdo chega em casa com mais paciencia eu testo com 2x1gb
    tbm to achando q sao as memorias =/

    estranho q as memorias , no multiplicador eu deixo ate menos de 800mhz, teoricamente era pra funciona com "folga"
    bons tempos em q pegava meu tbred 1700+ e jogava a 2,4ghz soh mudando o fsb hehehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões