+ Responder Tópico
  1. #1
    Membro Avatar de NIex
    Info
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    Sem erros no memtest mais com tela azul ?

    Galera estou mexendo em um pc de um cliente aqui, rodei Memtest 86 3.4 e 3.5 e o Memtest 86+ 2.11 bootando de CD e 0 erros.
    Micro tem dados uma telas azuis de vez em quando e o Prime 95 as vezes dá 1 ou 3 loops no Torture Test e para tb, aquele Memtest pequeno de Windows tb dá varios erros.
    Estou quebrando a cabeça já troquei de mem varias vezes e deixei um fan entre o NB e as memos para ver o que dava e nada.
    A maquina é:
    GA 945GCM S2C
    2 X 1GB DDR 667 Blitz
    Celeron 440 2.0ghz
    G Force 7300GS
    Samsung 250GB Sata e o resto de sempre.
    Vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    Pode ser a propria placa mae cara..
    já tentou atualizar drivers? esse tipo de problema é complicado, vc trocou as memorias e o problema parou?

  4. #3
    Membro Avatar de Getaway Rider
    Info
    Registro
    Jun 2003
    Mensagens
    1.067
    Verdinhas
    168

    pode ser hd tb, ve com o hdtune como q ele ta.

  5. #4
    Membro Avatar de lordmac
    Info
    Registro
    Nov 2007
    Mensagens
    7.770
    Verdinhas
    6491

    Se nao for temperatura, pode ser até mesmo a fonte.

  6. #5
    Membro
    Info
    Registro
    Feb 2009
    Mensagens
    3
    Verdinhas
    0

    Pode ser vcore/vdimm drop em load, aumenta um pouco ou ver fonte. Testar fonte com OCCT para ver se explode...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões