+ Responder Tópico
  1. #1
    Membro Avatar de Onilink
    Info
    Pescador de Caranguejo
    Registro
    Jan 2006
    Mensagens
    13.208
    Verdinhas
    331

    [shitmob] PC morrendo?

    E ae rapaziada, problemas aqui

    Chegou a minha mudança ontem, com o PC sendo o meu motivo de preocupação, no caminhão com uma prr#da de coisa batendo, enfim. Mas chegou inteiro, grazadeus.

    O foda é que ele chegou sem o estabilizador. (pleno 2009 e eu sem nobrake... preciso tomar vergonha na cara) Meu pai disse pra eu tacar o dane-se e ligar tudo na tomada (o que é meio foda, a única tomada próxima do PC tá com 6 coisas ligadas, luz, modem da net, tel, cpu, monitor e som). Liguei e boa, tem funcionado razoávelmente bem.

    O problema é que ontem eu fui ligar o pc depois do jantar (que deixei ele baixando algumas coisas no emule, e ficou estranho: a luz de power tava ligada, a luz de processamento sem dar sinal de vida e o monitor ligava e não dava sinal de vida. Fora isso, coolers desligados. Nunca tinha acontecido isso antes, sempre que acabava a luz ou algo do gênero a luz de power desligava e boa. Enfim, reiniciei o pc e tudo certo.

    Hoje fui almoçar com o meu primo e um amigo, e novamente deixei o PC ligado baixando algumas coisas. Fui ver o futebol depois, e agora, quando eu voltei, o pc dava todos os sinais de estar ligado, menos a luz do processamento, que tava apagada (sempre que eu deixo o emule ligado, ela fica piscando com certa frequência). Liguei o monitor, não tinha sinal. Apertei os botões do teclado (scroll lock, num lock e caps lock), sem resposta no próprio teclado. Apertei o botão de reset, também nada. Aí desliguei e liguei denovo. O pc ligou normal, mas não fez o bip normal avisando que tinha carregado as memórias. O resultado é que não ligou.

    Desliguei e liguei mais algumas vezes, e nada. Dae tirei o pc, abri, tirei as memórias, passei uma borracha embaixo delas, coloquei tudo denovo, deixei aberto ele um tempo esfriando, tomei uma coca-cola, e liguei o bicho denovo, dessa vez com sucesso. O pc tá normal, rápido que nem sempre foi, os 2gb de memória foram carregados normalmente e boa. Mas eu to com alguns medos:

    1- deu uma chovida aqui de tarde, apavorei com a possibilidade da fonte ter queimado por causa de uma trovejada que deu (e como estou de viagem mês que vem, a grana anda curta...).

    2- estou sem estabilizador de voltagem! E como disse, com uma tomada num esquema de 3 benjamins e uma extensão, ligando 6 coisas diferentes! Alguém sabe se isso tem muito risco de dar merda?

    Pra quem quiser ter uma idéia de como é a instalação elétrica aqui, pela localidade: moro em SP, Santo Amaro no Alto da Boa Vista.

    Abraço, me dêem uma luz! O pc tá morrendo?

  2. # Publicidade
    Publicidade

  3. #2
    wax
    wax está offline
    Membro Avatar de wax
    Info
    Registro
    Jan 2009
    Mensagens
    1.510
    Verdinhas
    795

    Citação Citando Onilink Ver mensagem
    E ae rapaziada, problemas aqui

    ...

    Chegou a minha mudança ontem, com o PC sendo o meu motivo de preocupação, no caminhão com uma prr#da de coisa batendo, enfim. Mas chegou inteiro, grazadeus.

    ...
    Uso meu micro sem estabilizador já faz 5 mêses e o micro do meu irmão já ficou mais de ano sem estabilizador. Ambos operam nomalmente.

    Minhas hipóteses:

    Mal contato causado devido a mudança;
    Placa mãe pifando;
    Processador pifando;
    Cooler do processador pifando. (ao reiniciar, verifique a temperatura no setup quando der pau)

    A causa dos três últimos seriam desgaste devido ao tempo. Seria bastante coincidência ocorrer logo após a mudança.

    Boa sorte, champz!

  4. #3
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.362
    Verdinhas
    3285

    Estabilizador não se usa.
    Não aqueles toscos de 50 R$

  5. #4
    Membro Avatar de Bluetooth
    Info
    Registro
    Apr 2006
    Mensagens
    156
    Verdinhas
    4

    Por que não?

  6. #5
    Membro Avatar de Neon
    Info
    (¬'-')¬ C-('-'Q)
    Registro
    Jun 2006
    Mensagens
    13.833
    Verdinhas
    904

    se acha milhares de topicos nos foruns ae a fora sobre estabilizadores e pq não usa-los...

    se tiver saco pra ler: aqui tem uns links do cdh (maioria post do faller, que tb posta por aqui...)
    http://forum.***************.com.br/...08&postcount=7


    eu nunca leio pq sempre tem uma par de dados de elétrica que num entendo mais nada desde o colegial, mas resumindo, um filtro de linha [regua de proteção] é bem melhor que estabilizador.

    aqui eu uso um parecido com esse: http://www.fnac.com.br/Product.aspx?...&src=&res=1920
    Última edição por Neon : 22-02-2009 às 9:23

  7. #6
    Membro Avatar de Guns
    Info
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.759
    Verdinhas
    2739

    Citação Citando neon* Ver mensagem
    eu nunca leio pq sempre tem uma par de dados de elétrica que num entendo mais nada desde o colegial, mas resumindo, um filtro de linha [regua de proteção] é bem melhor que estabilizador.
    Resumindo, um estabilizador não faz nada, só converte de 220v pra 110v, só, não protege em nada já que todas as peças necessárias no PCB para proteção são inexistentes ou muito fracas QUANDO (olha que é difícil) existem ali, achar que estabilizador protege em algo é o mesmo que pegar um trevo de 4 folhas e achar que ele vai te ajudar em algo, ou o mesmo que por um pé de coelho no pescoço achando que ele te trará sorte, só que no caso dos estabilizadores o pessoal não acredita em sorte, mas sim em "estabilização" pelo nome dele.

    Pra quem usa o computador em 220v o ideal é um filtro da Clamper que custa em torno dos 75 reais, em breve pegarei um, esse sim protege em algo.

    Quanto ao colega criador do tópico, não sei o motivo do problema, mas não tem nada ver com o estabilizador, o que acontece é que como tu tirou o estabilizador e o problema só veio agora tu acabou ligando ele ao estabilizador achando que ele só ocorreu agora pela ausência dele, mas não passa de uma mera coicidência.

  8. #7
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.893
    Verdinhas
    353

    E outra, a "luz de processamento" que você está se referindo é na verdade o LED de acesso ao HD.

  9. #8
    Membro Avatar de Onilink
    Autor do tópico
    Info
    Pescador de Caranguejo
    Registro
    Jan 2006
    Mensagens
    13.208
    Verdinhas
    331

    Citação Citando wax Ver mensagem
    Uso meu micro sem estabilizador já faz 5 mêses e o micro do meu irmão já ficou mais de ano sem estabilizador. Ambos operam nomalmente.

    Minhas hipóteses:

    Mal contato causado devido a mudança;
    Placa mãe pifando;
    Processador pifando;
    Cooler do processador pifando. (ao reiniciar, verifique a temperatura no setup quando der pau)

    A causa dos três últimos seriam desgaste devido ao tempo. Seria bastante coincidência ocorrer logo após a mudança.

    Boa sorte, champz!
    Placa mãe não tem nem um ano ainda
    Processador é de julho de 2007
    Cooler idem

    A primeira opção parece ser a mais provável. Inclusive liguei o PC agora a pouco e parece tudo estar funcionando bastante bem.
    Citação Citando Brusamarello Ver mensagem
    Estabilizador não se usa.
    Não aqueles toscos de 50 R$
    O que eu tinha era um dos bons, pelo menos eu achava até criar esse tópico.
    Citação Citando Bluetooth Ver mensagem
    Por que não?
    Feio =(
    Citação Citando neon* Ver mensagem
    se acha milhares de topicos nos foruns ae a fora sobre estabilizadores e pq não usa-los...

    se tiver saco pra ler: aqui tem uns links do cdh (maioria post do faller, que tb posta por aqui...)
    http://forum.***************.com.br/...08&postcount=7


    eu nunca leio pq sempre tem uma par de dados de elétrica que num entendo mais nada desde o colegial, mas resumindo, um filtro de linha [regua de proteção] é bem melhor que estabilizador.

    aqui eu uso um parecido com esse: http://www.fnac.com.br/Product.aspx?...&src=&res=1920
    Eu lí alguns tópicos, e as respostas daquele faller e o tal do marco não sei das quantas. Parece que conseguiu me convencer que além de não ser bom, ainda é ruim pro pc usar um desse. Wtf?

    Vou ver se providencio um filtro de linha bom e uma fonte boa pra mim.
    Citação Citando Guns Ver mensagem
    Resumindo, um estabilizador não faz nada, só converte de 220v pra 110v, só, não protege em nada já que todas as peças necessárias no PCB para proteção são inexistentes ou muito fracas QUANDO (olha que é difícil) existem ali, achar que estabilizador protege em algo é o mesmo que pegar um trevo de 4 folhas e achar que ele vai te ajudar em algo, ou o mesmo que por um pé de coelho no pescoço achando que ele te trará sorte, só que no caso dos estabilizadores o pessoal não acredita em sorte, mas sim em "estabilização" pelo nome dele.

    Pra quem usa o computador em 220v o ideal é um filtro da Clamper que custa em torno dos 75 reais, em breve pegarei um, esse sim protege em algo.

    Quanto ao colega criador do tópico, não sei o motivo do problema, mas não tem nada ver com o estabilizador, o que acontece é que como tu tirou o estabilizador e o problema só veio agora tu acabou ligando ele ao estabilizador achando que ele só ocorreu agora pela ausência dele, mas não passa de uma mera coicidência.
    É, notei. Deve ter sido mau-contato por causa da mudança, 240km numa estrada não é pra qualquer PC.
    Citação Citando Saboya Ver mensagem
    E outra, a "luz de processamento" que você está se referindo é na verdade o LED de acesso ao HD.
    Exato, bom que ainda existam users inteligentes na HM para traduzir expressões de leigos

    Valeu rapaziada, o PC parece muito bem obrigado, qualquer coisa passo aqui pra dar um alô!

  10. #9
    Membro Avatar de IceTea Limão
    Info
    Registro
    Jun 2003
    Mensagens
    7.626
    Verdinhas
    27

    A fonte já faz o trabalho de regular as tensões que tão vindo da tomada, colocar um estabilizador só atrapalha o funcionamento da fonte. Um filtro de linha bom mesmo protege o pc contra trovões.


    Estabilizador não protege nada, só no Brasil é que a gente tem essa cultura

  11. #10
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    7.325
    Verdinhas
    2342

    PC foi feito pra ligar direto na tomada(que,respeitando a tensão, é mto mais seguro e confiável que ligar num estabilizador).
    Se a fonte tem PFC ativo,é só colocar um estabilizador que em questão de tempo a fonte vai pro saco(e mta gente culpa a fonte ).

    Sobre o problema,se sua fonte for genérica,pode estar com alguns capacitores estufados,o que causa +- esse problema que vc falou(tem aperta o Power varias vezes pro PC "dar partida").
    Se for isso,a solução é trocar a fonte...

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões