+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    383
    Verdinhas
    1

    será que ele se foi?? desligamento.

    Boa noite galera!

    Meu desktop anda apresentando alguns problemas, que eu não sei o que é..
    1--> Quando eu ligo ele, preciso reiniciar umas 3 vezes, pq não acha o hd.
    O hd é novo... comprei faz uns 4 meses, acho que não ta com defeito pq os 3 primeiros meses funcionou normalmente.
    2--> No windows e iniciando o pc, as vezes o monitor desliga e eu tenho que reiniciar ele várias vezes pra ele funcionar normalmente. Não acredito que seja a placa de video porque quando ele funciona normalmente posso passar horas jogando e fica normalmente.

    Qual será o problema?Não pretendo trocar de computador porque não uso mto esse...então ta de bom tamanho.

    Se precisarem de alguma config especifica eu falo, mais é um
    proc. p4 3.0ghz
    mb. intel
    2gigas memo kingston
    video geforfe 6800xtre agp
    hd 500 gigas novo

    Agradeço desde já!!

    Obrigado
    Última edição por PIPICOPIMP : 22-03-2009 às 23:26

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    383
    Verdinhas
    1

    Por exemplo agora fui reiniciar ele, depois de usar em torno de umas 3 horas passando meus arquivos, ele reiniciou e congelou na tela da placa mãe, antes do boot do win....Agora passou da tela mais nao fez o boot do win e a tela está toda escura =[

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    383
    Verdinhas
    1

    ixi, pq desapareceu 2 respostas que tinha aqui??????

    Acho que arrumei, deve ser algum pau na mb, pq memória acho que não é, fiz um esquema, tirei de dual channel e tal....

    mais tipo de cada 10 reiniciadas, 2 não da boot pro hd e tem que reiniciar... está sem o jumper do hd será que tem a ver? ta ligado sata normal ...


    Vlw galera

  5. #4
    Membro Avatar de Guns
    Info Conteúdo e Citações Jogos Mensageiros
    Açúcar é o demonio
    Registro
    Jan 2007
    Mensagens
    5.478
    Verdinhas
    2398

    Qual a marca do HD? Já testou ele em slave em outro pc?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2007
    Mensagens
    383
    Verdinhas
    1

    Citação Citando Guns Ver mensagem
    Qual a marca do HD? Já testou ele em slave em outro pc?

    hmmmmmmmmm, é uma opção..

    Foda desses "apagões" que não da pra saber exatamente o que que é... complicado....
    prefiria que nao ligasse nda....ai ja dou-lhe uma bicuda uhauhauhah

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões