+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    1.207
    Verdinhas
    1

    GA-P35 DS3 X Q9300... so reconhece mult 7?

    Opa, to comecando a fazer algum over no quad aqui, e percebi que na bios, tem apenas a opção de 6x ou 7x. Pelo que eu sei, o 9300 tem mult 7,5. Bom, tem como resolver isso, ou so trocando de mobo mesmo??

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de joe90br
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.026
    Verdinhas
    53

    Aconteceu a mesma coisa comigo, minha P5K (chipset P35), resolvi atualizando a Bios.
    Vc já tentou isso?

    Citação Citando Pantaneiromesmo Ver mensagem
    Opa, to comecando a fazer algum over no quad aqui, e percebi que na bios, tem apenas a opção de 6x ou 7x. Pelo que eu sei, o 9300 tem mult 7,5. Bom, tem como resolver isso, ou so trocando de mobo mesmo??

  4. #3
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    1.207
    Verdinhas
    1

    Citação Citando joe90br Ver mensagem
    Aconteceu a mesma coisa comigo, minha P5K (chipset P35), resolvi atualizando a Bios.
    Vc já tentou isso?
    vo atualiza e posto aque.. valeu

  5. #4
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    multis ,5 apenas com bios atualizada.

    []'s

  6. #5
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    1.207
    Verdinhas
    1

    Citação Citando ©LIX Ver mensagem
    multis ,5 apenas com bios atualizada.

    []'s

    atualizei e deu certo, coloquei a bios 14. valeu a todos.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões