+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    609
    Verdinhas
    6

    PC nao boota, e qdo o faz, desliga sozinho.

    Fala galera, beleza?

    Bom, estou com um probleminha chato no meu desktop, e queria ajuda de vcs!

    É o seguinte: A maioria das vezes que eu vou ligar meu PC, ele nao boota, ou seja, ele funciona, mas nao dá sinal de nada no monitor (e a luz verde do gabinete nao acende ).

    E na minoria das vezes, quando ele liga, ele costuma ficar 10 minutos ligado e do NADA, ele desliga, traduzindo: ele continua funcionando, mas sem sinal na tela, e a luz verde desliga, como se tivesse desligado. Mas sempre o PC funciona( roda energia, coolers ligam, etc).

    Alguem ja teve esse problema e pode por favor me ajudar?

    Grato desde já galera!!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    qual as specs e principalmente a fonte por favor

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2008
    Mensagens
    141
    Verdinhas
    0

    Isso parece problema de temperatura, olha as temps na bios da mobo e veja se não estão acima do limite.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    609
    Verdinhas
    6

    PC basico, nem lembro de cabeca certinhos as specs, peguei ele montado..
    mas é mobo pc chips, amd 754, 512mb. fonte generica.

    O problema é q nao tenho como ver temperatura, já q o PC boota só quando ele quer!

    grato
    []'s

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2008
    Mensagens
    141
    Verdinhas
    0

    Citação Citando sOda* Ver mensagem
    PC basico, nem lembro de cabeca certinhos as specs, peguei ele montado..
    mas é mobo pc chips, amd 754, 512mb. fonte generica.

    O problema é q nao tenho como ver temperatura, já q o PC boota só quando ele quer!

    grato
    []'s
    Não consegue entrar na BIOS e verificar a temperatura por lah.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    609
    Verdinhas
    6

    Troquei a fonte e o problema continua.
    O que posso testar?

    Infelizmente nao estou com dois pcs em casa pra ir testando peca por peca.
    acho q por fim vou ter q levar em assistencia tecnica mesmo :/

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    Pode ser memória RAM.

    Tira os pentes que tiver, passar uma borracha nos contatos e passa um pincel no slot. Vê no q dá.

    Retire o cooler, tire o processador e coloque de novo. Ja peguei um pc uma vez com mau contato de tanta sujeira.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões