+ Responder Tópico
  1. #1
    Membro Avatar de alex2000
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    3.289
    Verdinhas
    875

    Problemas com Roteador Siemens SE 361 Wlan Gigaset

    Comprei recentemente este Roteador Siemens SE 361 Wlan Gigaset para substituir um Dlink524.

    Gostaria de saber se mais alguém tem tido os mesmos problemas e se tem alguma solução. O que ocorre é que do nada ele para de resolver os dns (pelo menos é o que parece) e não entra nenhuma página, nem mesmo a página de configuração dele (que, por sinal, é mt lenta).

    Os torrent's ficam rodando normalmente, mas não entra nenhuma página - tanto pelo ie8 como pelo firefox.

    Já vi na internet gente c/ o mesmo problema e sem solução.

    Aproveitando: odiei o router. foi barato mas ainda prefiro o dlink. ele ñ tem uma opção p/ desconectar/conectar q até o encore tinha. s/ contar q a interface dele é mt lerda...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Phazer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    2.130
    Verdinhas
    612

    Meu vizinho comprou um desses e eu fui instalar la, ele para de entrar na página de configuracao dele as vezes, ai tem q resetar pra conseguir entrar de novo, é meio doido.

    Deixei lá funcionando e ele disse q um dia acordou e o roteador tava sem funcionar. Desligou e ligou novamente para voltar a funcionar.

  4. #3
    Membro Avatar de alex2000
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    3.289
    Verdinhas
    875

    Citação Citando Phazer Ver mensagem
    Meu vizinho comprou um desses e eu fui instalar la, ele para de entrar na página de configuracao dele as vezes, ai tem q resetar pra conseguir entrar de novo, é meio doido.

    Deixei lá funcionando e ele disse q um dia acordou e o roteador tava sem funcionar. Desligou e ligou novamente para voltar a funcionar.
    É... estou com esse mesmo problema... do nada ele pára de responder e ficam só os torrent's rodando... nem e-mail entra... e mesmo que desligue o torrent ele continua s/ dar sinal d vida (nas conexões). Só volta se reiniciar - mas aí é péssimo pq demora mt p/ reconectar... ou às vzs volta sozinho...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões