+ Responder Tópico
  1. #1
    Membro Avatar de manisnk
    Info
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.853
    Verdinhas
    6736

    Problema estranho com PC

    Caros champz to enfrentando o seguinte problema, quando ligo o PC ele gira os coolers tudo bonitinho, mas não carrega, não dá vídeo. Agora quando eu desligo o cabo de força atrás do micro, desligo o cabo de força da fonte na mobo e as vezes reseto a BIOS, quando ligo o Pc novamente ele carrega direirinho funciona normalmente, jogocomo sempre e nem trava e nem reinicia.

    Será mobo ou fonte? Acho que é fonte, mas ainda to sem verba pra comprar uma pra testar (to querendo comprar uma akasa de 350w reais que deve suportar meu sistema tranquilo).

    Config:
    E7200
    2Gb Ram Titan
    Gigabyte EP31 DSblá bla blá não lembro modelo agora, em casa eu olho
    8600GT XXX XFX
    1 HD Maxtor 160GB SATA
    1 HD WD 500GB SATA

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Tops
    Info
    Registro
    Oct 2002
    Mensagens
    8.550
    Verdinhas
    388

    Arrisco na fonte !!!

    {]´s

  4. #3
    Membro
    Info
    Registro
    May 2008
    Mensagens
    141
    Verdinhas
    0

    Bom o ideal eh vc testar os dois, consegue um amigo ai pra emprestar uma fonte, uma vez tbm fiquei nessa duvida e acabei comprando uma mobo a mais ai fui ver era a fonte.

  5. #4
    Membro
    Info
    Registro
    Sep 2008
    Mensagens
    938
    Verdinhas
    3

    Também acho que é fonte. Ela é genérica?

  6. #5
    Membro Avatar de manisnk
    Autor do tópico
    Info
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.853
    Verdinhas
    6736

    Citação Citando Renato! Ver mensagem
    Também acho que é fonte. Ela é genérica?
    E uma Seventeam 500w reais, o negócio e que eu tenho uma outra mobo pra testar (P5N-E SLi), mas hoje vou abrir a fonte pra dar uma olahda visual nela e depois vou ver se alguem testa ela com um multimetro pra mim.

    Também acredito na fonte.

  7. #6
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Posso dar uma opinião muito idiota? Tá usando estabilizador ou filtro de linha?

  8. #7
    Membro Avatar de manisnk
    Autor do tópico
    Info
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.853
    Verdinhas
    6736

    Citação Citando Malogro Ver mensagem
    Posso dar uma opinião muito idiota? Tá usando estabilizador ou filtro de linha?
    Toda opinião e válida hsuahsuas, uso um Nobreak de 700va da Microsol. Lembrei de um problema semelhante que tive nesse tipo onde o PC não dava vídeo, era a bateria da mobo, até isso vou comprar uma nova pra testar.

  9. #8
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Citação Citando manisnk Ver mensagem
    Toda opinião e válida hsuahsuas, uso um Nobreak de 700va da Microsol. Lembrei de um problema semelhante que tive nesse tipo onde o PC não dava vídeo, era a bateria da mobo, até isso vou comprar uma nova pra testar.
    Então tá de boa...é que eu já vi problemas parecidos com estabilizadores podres de 300VA, por isso que estou dizendo. Mas então descarta essa hipótese.

  10. #9
    Membro Avatar de manisnk
    Autor do tópico
    Info
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.853
    Verdinhas
    6736

    E to no micro hoje, cheguei em casa fui ligar e nada, puxei o cabo de AC atrás da fonte, desliguei o interruptor, liguei de volta e o pc carregou normal.

    E fonte, só pode... , poxa muita sacanagem, minha antiga Huntkey nunca me deixou na mão.

  11. #10
    Membro Avatar de Tops
    Info
    Registro
    Oct 2002
    Mensagens
    8.550
    Verdinhas
    388

    Na boa ...

    98% de certeza de ser fonte ...

    Lembro no tempo que eu jogava aqui e as VGAS exigiam uma potência fudida da fonte, virava e mechia acontecia algo semelhante ...

    Apesar de você estar usando uma fonte até boa, uma hora ou outra ela acaba abrindo o bico ...

    Tenta descolar uma genérica mesmo só para testar, ai, se confirmar, vc compra uma fonte descente !!!

    Abraços

  12. #11
    Membro Avatar de nicolasm
    Info
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Descente, a fonte que desce.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões