+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    783
    Verdinhas
    1

    Mouse bluettoh - problema chato

    Estou com um mouse Sony VGP-BMS 55 e quando o instalo, tudo vai extremamente normal: é reconhecido e instalado. O problema é que não funciona.
    Depois, indo para a lista de "bluetooth Devices", ele simplesmente some. No momento que instalo, o ícone aparece lá, mas depois, quando o fecho e abro de novo, ele já não está mais lá.
    Alguém tem alguam idéia do que possa ser?

    Ah, outra coisa que possa ser, é que comprei um transmissor bluetooth bem, mas bem simples. Toda vez que eu o encaixo, em qualquer entrada USB que dor do computador, ele dá uma msg do tipo "Acess Denied" e "problema na instalação do dispositivo". Será o que é defeito desse transmissor, talvez?
    Última edição por Mikon : 16-07-2009 às 10:47

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de lordmac
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2007
    Mensagens
    7.671
    Verdinhas
    6429

    Jovem, testa em outro computador pra ver, teste outros dispositivos bluetooth como um celular pra ver oque acontece.

    Essa GF4 TI por 320 na sua sign é zuação? ehhehehe

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    783
    Verdinhas
    1

    Testei e funcionou de forma perfeita!
    Olhando melhor, quando eu vou no transmissor de bluetooth, ele fala que o dispositivo não está instalado (Código 28)
    Alguma luz, alguém?

    Sim, é zuera... a placa morreu faz tempo... eu é que sou preguiçoso e não troco essa sign de...uns 4 anos... hehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões