+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    2
    Verdinhas
    0

    Dell Vostro 1310

    Boa tarde
    Tenho uma duvida que esta me deixando com o pé atras.
    O problema é com o processador, é um T8100 2.1Ghz, assim o comprei e assim aparece no programa CPU-Z na parte Specification, onde tem o modelo do processador e sua velocidade real. Porem, nesse mesmo programa, na parte Core Speed aparece que a velocidade do processador é 1596,1 Mhz, agora fica a duvida, por que isso? se dividem em 2 núcleos e cada um tem 1.5?

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    não, pele ele deve estar me modo de economia de baterial isso é normal, quando requer ele sobe o clock do processador.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2004
    Mensagens
    2
    Verdinhas
    0

    Aparece assim inclusive quando esta ligado na corrente, ou não teria relação esse modo de economia com o fato de estar ou não ligado na tomada?

  5. #4
    Membro Avatar de Delirium Tremens
    Info
    Registro
    Nov 2001
    Mensagens
    4.412
    Verdinhas
    536

    Não tem relação de estar ligado na tomada ou não.

    Provavelmente está com um controle no multiplicador a fim de econmizar energia. Inclusive recomendo vc não mexer nisso pois influencia diretamente em questões de consumo do notebook.

    Quando o sistema tá em iddle, ele abaixa o multi. Quando o sistema precisa de força ele joga o multi lá pra cima.

    Absolutamente normal. Deixe o CPU-z aberto e em seguida manda rodar algum aplicativo. Super-PI ou mesmo Orthos por exemplo. O clock vai lá pra cima (2.1GHz).

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões