+ Responder Tópico
  1. #1
    Membro Avatar de Leandro_SP
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    626
    Verdinhas
    68

    ICH10 + RAID 10, duvidas com desempenho.

    Olá

    Acabei de adquirir umas peças para substituir meus antigos 939's, o além disso
    migrei do meu antigo RAID 1 para o RAID 10 (depois de apanhar do RAID 5).

    Porém estou com um dúvida tremenda com relação ao desempenho, será que alguem que possui
    uma configuração semelhante ou até mesmo utiliza o RAID 10 poderia dar uma opinada ?

    A configuração é a seguinte :
    Asus P5Q-E (ICH10) + E8400 + 2X2GB 1066.

    Os discos são :
    2 X Seagate 7200.11 (firmware atualizados)
    1 X Seagate 7200.10
    1 X WD

    Todos com 500GB.



    O que eu estou achando estranho é esta queda de desempenho, sempre que procuro benchmarks encontro testes onde o nivel de leitura não varia tanto !!!

    O que pode estar errado ? se existe algo errado.
    Estou utilizando os drivers versão 8.9.0.1023 para a controladora ICH10 em modo SATA RAID e o burst esta ligado.

    []s
    Preda

  2. # Publicidade
    Publicidade

  3. #2
    [email protected] Team Avatar de rDuran
    Info Conteúdo e Citações Jogos Mensageiros
    Muito longo...
    Registro
    Feb 2003
    Mensagens
    7.075
    Verdinhas
    213

    alguma coisa na fonte talvez?
    pois parecem que o hd pede energia, a fonte nao da conta, e ele usa o modo de economia

  4. #3
    Membro Avatar de Leandro_SP
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2008
    Mensagens
    626
    Verdinhas
    68

    Citação Citando +MolA Ver mensagem
    alguma coisa na fonte talvez?
    pois parecem que o hd pede energia, a fonte nao da conta, e ele usa o modo de economia
    Estou com uma fonte 7T 450w AG alguma coisa... sei que não é das melhores mas não é nenhuma generica.

    Fiz novamente os testes com o everest monitorando as voltagens, pelo everest não alterou muita coisa.



    Estou utilizando uma 8600 GTS com clocks alterados pra baixo assim como o CPU em modo economia (alterando para o modo normal não influencia em nada os testes).

    []s
    Preda

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões