+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    174
    Verdinhas
    0

    Placa mãe e memorias ?

    Oi pessoal!
    Bem tenho uma placa mãe gigabyte ep45-ud3l e estava usando uma memória xing ling, 2gb no vista funcionava tudo certinho, comprei um kit dual ( 2x2gb 1066) F2-8500cl5d-4gbpi-b da g skill que roda a 2.1v, assim que coloquei essas novas memorias o pc reinicia direto do nada ( as vezes reinicia em 2 minutos ou pode ficar um dia sem reiniciar, mas sempre acaba reiniciando ), coisa que não fazia antes, o que tem de errado nisso, a memória e imcompativel ( apesar de dizer no site que aceita o chip da mobo Intel P45 ), ou tem que arrumar mais alguma coisa, ja arrumei para a mobo passar 2.1v para as memorias, e o que falta ?

    Link da placa mãe: http://br.giga-byte.com/Products/Mot...e=GA-EP45-UD3L

    Link da memória: http://www.gskill.com/products.php?index=170

    Por favor me ajudem, não sei mais o que fazer.
    Desde ja muito obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de oozi
    Info
    6000ng/dl
    Registro
    Jun 2004
    Mensagens
    8.791
    Verdinhas
    3316

    tente setar manualmente os timmings do seu kit! deve melhorar, lembre-se que elas sao CL5 em! mantenha o fsb delas junto com o fsb do processador, deve resolver seu problema!

  4. #3
    Suspenso
    Info
    Registro
    Jun 2007
    Mensagens
    2.589
    Verdinhas
    3319

    todas as informações que você precisa

    http://www.vaisaber.com.br/

  5. #4
    Membro Avatar de Rubonov
    Info
    Zeh Ruela
    Registro
    Jan 2001
    Mensagens
    3.016
    Verdinhas
    856

    Citação Citando ganondorfan Ver mensagem
    todas as informações que você precisa

    http://www.vaisaber.com.br/
    ????

    Que diabos é isso?

  6. #5
    Membro
    Info
    Registro
    May 2001
    Mensagens
    479
    Verdinhas
    2

    CTRL+F1 pra setar manuamente na bios da gigabyte

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2003
    Mensagens
    174
    Verdinhas
    0

    Pessoal ate agora nao consigo usar o meu pc direto, mas notei que 99% das vezes que ele reinicia e quando estou somente com um pente de momoria, quando faço dual ele reinicia muito rapido.

  8. #7
    Membro
    Info
    Registro
    May 2001
    Mensagens
    479
    Verdinhas
    2

    bom ou voce ta com 1 memo ruim ou ta faltando voltagen na memo.

  9. #8
    Suspenso
    Info
    Registro
    Sep 2009
    Mensagens
    34
    Verdinhas
    0

    falta de voltagem nasmemorias oks

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2003
    Mensagens
    174
    Verdinhas
    0

    Mas ja coloquei a mobo para passar 2.1v como a memoria pede, o que esta faltando ?

  11. #10
    Membro
    Info
    Registro
    May 2001
    Mensagens
    479
    Verdinhas
    2

    bota um poco mais

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões