+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    9
    Verdinhas
    0

    [AJUDA] Problemas com a MOB DG41RQ INTEL

    Pessoal,

    Boa tarde,

    Tinha uma Assus P5N-E SLI que queimou com 2 anos e meio, entao comprei essa placa DG41RQ e instalei no meu pc ( conf abaixo ) depois de 2 meses e meio, ela queimou. Acionei a garantia da intel que me enviou uma DGr1RQI e após 2 semanas e meio veio a dar problema onde meu PC desligou do nada e agora não quer ligar mais.

    O interessante que quando aperto o botrao power dá um sinal de vida e desliga logo em seguida. Já testei a minha fonte em outro PC e funcionou OK. Queria saber se pode ser a MOB que queimou novamente ou até mesmo a fonte que esteja queimando ela?

    Pois já é a 3 placa que queima e estou preocupado que possa ser a fonte que esteja com problema. Ajudem o parceiro ai.

    Abs.

    Abaixo a configuração do meu PC:

    Proc: Intel Core 2 DUO E7500
    Mob: Intel DG41RQ
    Memo: 2 GB Kingston
    Fonte: Thermaltake Purepower 500W
    Video: Nvidea 8600 GT 256mb
    HD: Seagate 500GB + 2 Samsung 160GB

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2008
    Mensagens
    156
    Verdinhas
    1

    Pode ser problema com a mobo nova...

    Pode ser a fonte queimando as mobos...

    Já ví, mas é raro, processador queimando mobos.

    Ainda está na garantia a mobo? Testa com outra fonte e manda ela de volta.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    9
    Verdinhas
    0

    A mob esta na garantia sim ( 3 anos pela intell ) comprei ela a 3 meses atras. Vou mandar para a intel, espero que eles não chiem pois vai ser a segunda troca e nem durou 2 semanas rssss.

    Chato também e a esperar na ultima troca demorou 21 dias pra chegar a placa nova.

    Obs: Eu só achei estranhop que quando tento ligar ele da um sinal de vida e um barulhinho com se tivese algo em curto e desliga.

    Abs.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    9
    Verdinhas
    0

    Descobri o danado

    Pessoal,

    Acabei de achar o problema, tinha desmontado todo o pc para testar peças por peças e ao ligar o regulador de voltagem da minha placa mãe queimou na hora.

    Fez um puff e subiu a fumacinha, ele ficou vermelhor como se fosse um LED. Tirei fotos no meu cel e vou upar para por aqui no site.

    Agora que esta minha duvida e receio, se o regulador queimou por defeito próprio da MOB ou se foi a fonte causadora do problema.

    O pior rsss se o processador ainda está vivo lol, bom vou acionar a garantia da Intel e ver no que dá. ( Como a intel e rapidinha pra trocar as peças rssss lá vai mais 2 semanas sem PC ).

    Obs: Upando as fotos eu posto aqui.

    Abs.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    9
    Verdinhas
    0

    Na primeira placa ( ASUS P5N-E SLI ) que eu tive a 2 anos e meio, não sei o motivo da queima porém ela nao tinha uma boa reputação pois quando comprei ela nao funcionou no mesmo dia e no momento da troca tinha mais 4 pessos na loja com o mesmo problema meu.

    Já a outra a qual tive por 2 meses e meio que foi trocado por essa enviei a INTEl mas nao diagnostiquei o problema, apenas testei e vi que a mob nao estava funcionado. Só esta agora que identifiquei a queima do regulador de voltagem.

    Entao,

    Vou por todos os passos aqui que eu fiz, pois esqueci de informar alguns trechos importantes:

    1º Computador desligou e não ligou mais, 3 tentativas em vão onde logo que eu apertava o power ocorrio um barulho ( como se estivesse arranhado metal com prego e desligava )

    2º Coloquei a minha fonte ( Thermaltake PurePower 500w ) em outro PC e o mesmo funcionou OK.

    3º Removi a minha fonte e coloquei a de outro PC fonte 400w a mesma queimou logo que liguei o meu pc.

    4º Desmotei todo o pc e voltei a fonte original ( Thermaltake PurePower 500w ) o barulho de arranhar metal originou dela onde durou 1 segundo, cooler startou OK porém logo em seguida ouve a queima do regulador de voltagem, links imagens abaixo. O mesmo pegou fogo ( nada alarmante ) junto com a fumaça.

    http://img217.imageshack.us/i/foto1n.jpg/
    http://img403.imageshack.us/i/foto2cs.jpg/

    Não efetuei mais nenhum teste, amanhã estarei levando a minha fonte para um técnico verificar com o multimetro.

    Como disse acredito que a rede eletrica esteja OK. Porém a minha dúvida e se alguem já passou por isso e que o problema seja a MOB. Pois vou acionar a garantia junto a INTEL e não sei se ele irão negar a garantia.

    Por isso gostaria de saber se o problema possa ser defeito da própria MOB.

    Se possivel gostaria de sugestões.

    Um grande abs a todos.
    Última edição por cloud3282 : 29-10-2009 às 17:45 Motivo: Adicionar informação

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2008
    Mensagens
    156
    Verdinhas
    1

    Bom, entra em contato com eles, como as duas peças são da intel, eles precisam se responsabilizar. Não interessa se vc vai trocar duas vezes, vc pagou pelos produtos e precisa q eles funcionem... simples assim...

    Só veja com eles se não é melhor mandar o processador junto.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    3
    Verdinhas
    0

    Abre a fonte e dê uma olhada em todos os capacitores, em fontes com mais de um ano de uso, os capacitores eletrolíticos costumam secar e estufar, nesse estado, eles perdem suas propriedades ocasionando fornecimento de energia impura para a mobo.

    Pode ser isso que está diminuindo a vida útil das placas

    É fácil identificar, quando alterados eles ficam "bicudos" no topo

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2009
    Mensagens
    9
    Verdinhas
    0

    Só para dar um feedback, acionei a garantia intel. Informei do ocorrido e me passaram para a area de suporte o qual pediu uma foto da placa e já foi adiantando que não iria cobrir a garantia mas poderia tentar enviar para o estoque da intel verificar.

    Só que o frete ficará por minha conta. Sacanagem isso vc compra uma placa com 3 anos de garantia, e vez anterior mandou pelo serviço UPS sem problemas, só foi ruim a demora de 21 dias.

    Já estou ate vendo quando mandar irao começar a ladainha de que nao tem garantia e vao enviarde volta cobrando o frete.


    O Chato que escolhi MOB intel justamente para ter uma garantia extesa, fiquei decepcionado com isso.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2008
    Mensagens
    156
    Verdinhas
    1

    Citação Citando cloud3282 Ver mensagem
    Só para dar um feedback, acionei a garantia intel. Informei do ocorrido e me passaram para a area de suporte o qual pediu uma foto da placa e já foi adiantando que não iria cobrir a garantia mas poderia tentar enviar para o estoque da intel verificar.

    Só que o frete ficará por minha conta. Sacanagem isso vc compra uma placa com 3 anos de garantia, e vez anterior mandou pelo serviço UPS sem problemas, só foi ruim a demora de 21 dias.

    Já estou ate vendo quando mandar irao começar a ladainha de que nao tem garantia e vao enviarde volta cobrando o frete.


    O Chato que escolhi MOB intel justamente para ter uma garantia extesa, fiquei decepcionado com isso.
    Bom, vá até o procon e veja o parecer deles. leve toda a documentação e peça orientação... provavelmente vão entrar em contato com a intel na hr p/ ver isso. Explica o q aconteceu e etc. Normalmente resolvem seu problema lá rapidinho. Não esqueça de salientar que comprou o produto novo, tudo bem que trocaram, mas que quer a placa funcionando.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões