+ Responder Tópico
  1. #1
    Membro Avatar de luilui
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.216
    Verdinhas
    27

    o que aconteceu

    placa Asus P5Q-E .

    travou na bios, desliguei e liguei novamente e agora não da mais sinal de vida

    fiz Cleaner , tirei a bateria (que é a msm coisa) , troquei de Vga, tirei as memorias e troquei de slot

    desconectei os Hds e nada....

    o que aconteceu ??

    mobo morreu ??

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    4.756
    Verdinhas
    746

    Aparentemente, sim.

  4. #3
    hardMOB Staff - Moderação Avatar de eduhunter
    Info Conteúdo e Citações Jogos Mensageiros
    test automation
    Registro
    Sep 2004
    Mensagens
    10.687
    Verdinhas
    4708

    Placa-mãe não pode estar em curto? Tenta ligar FORA do gabinete..

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Bans: 0
    Registro
    Mar 2009
    Mensagens
    1.686
    Blogs
    3
    Verdinhas
    1041

    Citação Citando eduhunter Ver mensagem
    Placa-mãe não pode estar em curto? Tenta ligar FORA do gabinete..


    Deve ser curto mesmo.....
    Além de ligar fora do gabinete, de uma limpada na placa mãe....as vezes pode ser um pedacinho de alguma coisa que caiu na placa mãe....ou em casos extremos um parafuso (já aconteceu isso comigo )

    EDIT: Não comigo ^^'...um cliente que me apareceu falando q o pc não iniciava

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    4.756
    Verdinhas
    746

    A ultima placa mae minha que entrou em curto não travou, ficou preta... Mas as vezes... Tenta ai uma limpezinha.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2006
    Mensagens
    209
    Verdinhas
    0

    As placas mais novas da ASUS praticamente não precisam de Clear CMOS, pq elas tem um recurso chamado Crash Free BIOS. Se o micro não inicializa, a propria BIOS volta pro estado anterior pra iniciar normalmente...
    Tomara que não, mas no seu caso pode ter acontecido o pior. Rodar um C2D overclocado, chipset P45, 4GB de RAM, uma 4890 e dois HDs numa fonte 460W (mesmo q seja Zalman), não é algo que eu chamaria de prudente... Eu diria q há uma chance real da placa ter ido pro vinagre sim.
    Mesmo q as voltagens aparentemente estejam OK, só as flutuações de voltagem podem ferrar a placa.
    Antes de trocar a placa, tenta testa-la com outro processador, pode ser q só ele tenha queimado. Se o processador está ruim a placa não liga tb.

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Bans: 0
    Registro
    Mar 2009
    Mensagens
    1.686
    Blogs
    3
    Verdinhas
    1041

    Putz, agora que eu vi a assinatura dele e vi a fonte.....
    Putz kra, tomara que vc tenha dado sorte, tenta testa peça por peça em outro pc...

    abraços

  9. #8
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.216
    Verdinhas
    27

    Citação Citando molex Ver mensagem
    As placas mais novas da ASUS praticamente não precisam de Clear CMOS, pq elas tem um recurso chamado Crash Free BIOS. Se o micro não inicializa, a propria BIOS volta pro estado anterior pra iniciar normalmente...
    Tomara que não, mas no seu caso pode ter acontecido o pior. Rodar um C2D overclocado, chipset P45, 4GB de RAM, uma 4890 e dois HDs numa fonte 460W (mesmo q seja Zalman), não é algo que eu chamaria de prudente... Eu diria q há uma chance real da placa ter ido pro vinagre sim.
    Mesmo q as voltagens aparentemente estejam OK, só as flutuações de voltagem podem ferrar a placa.
    Antes de trocar a placa, tenta testa-la com outro processador, pode ser q só ele tenha queimado. Se o processador está ruim a placa não liga tb.

    Ah, um detallhe muito importante amigos ;;

    quando aconteceu isso eu "não" eatava em "over" e ainda não tinha instalado essa "vga 4890" estava com uma 8800GT (comprei a Ati mas ainda não instalei, desculpem amigos por ter colocado na assinatura já) Obrigado a todos

  10. #9
    hardMOB Staff - Moderação Avatar de eduhunter
    Info Conteúdo e Citações Jogos Mensageiros
    test automation
    Registro
    Sep 2004
    Mensagens
    10.687
    Verdinhas
    4708

    E ae cara, conseguiu resolver? Se sim, qual era o problema??

  11. #10
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.216
    Verdinhas
    27

    Citação Citando eduhunter Ver mensagem
    E ae cara, conseguiu resolver? Se sim, qual era o problema??

    Olá, então levei na casa de um amigo e ele testou com; outra fonte, outro processador, outras memorias e outra Vga , e nada, não sobe nada fica em tela preta, é Morreuuuuu msm.
    tem alguma coisa que se possa fazer ainda (teste) ??

    Obrigado a todos.

  12. #11
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    parte pro desespero, lava ela isso se nao tiver como trocar

  13. #12
    Membro Avatar de Garth Algar
    Info Conteúdo e Citações Jogos Mensageiros
    Colaborador hardMOB
    Registro
    Jun 2009
    Mensagens
    8.361
    Verdinhas
    800

    Citação Citando DARKrider Ver mensagem
    parte pro desespero, lava ela isso se nao tiver como trocar
    Li uma história de um cara de outro fórum q disse q um amigo dele deu uns 10 módulos de memória ram pra ele pq os módulos estavam com defeito, não prestavam mais.

    Aí, ele disse q lavou todos os módulos com água e sabão e os colocou pra secar no sol.

    Depois q eles secaram, ele testou e disse q 6 módulos ainda prestavam..

  14. #13
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    sim isso acontece mesmo, ja foi comprovado por egnte aqui do forum e por mim, que revivi uma ti 4200 assim

  15. #14
    Membro Avatar de luilui
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    baixei R$130.00
    Registro
    Aug 2003
    Mensagens
    1.216
    Verdinhas
    27

    Citação Citando DARKrider Ver mensagem
    sim isso acontece mesmo, ja foi comprovado por egnte aqui do forum e por mim, que revivi uma ti 4200 assim

    lavar e por pra secar como se fosse uma "cueca" ?? hihihihih ???

  16. #15
    hardMOB Staff - Moderação Avatar de eduhunter
    Info Conteúdo e Citações Jogos Mensageiros
    test automation
    Registro
    Sep 2004
    Mensagens
    10.687
    Verdinhas
    4708

    Citação Citando luilui Ver mensagem
    lavar e por pra secar como se fosse uma "cueca" ?? hihihihih ???
    É UHAU mas com prazo de vida útil bem curto

  17. #16
    Membro Avatar de Garth Algar
    Info Conteúdo e Citações Jogos Mensageiros
    Colaborador hardMOB
    Registro
    Jun 2009
    Mensagens
    8.361
    Verdinhas
    800

    Citação Citando eduhunter Ver mensagem
    É UHAU mas com prazo de vida útil bem curto
    Não necessariamente..

    Pode ser q algo condutivo esteja provocando curto em algum circuito e q saia com uma lavagem..

  18. #17
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando eduhunter Ver mensagem
    É UHAU mas com prazo de vida útil bem curto
    nem tanto se fizer de forma certa, é claro que reduz, mas nao torna curto não ...

  19. #18
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Bans: 0
    Registro
    Mar 2009
    Mensagens
    1.686
    Blogs
    3
    Verdinhas
    1041

    Citação Citando Death' Ver mensagem
    Lava com agua e sabao, deixa secar no sol e poe um papel aluminio atras (apertando com a mao) pra descarregar os capacitores, tira e tenta ligar. Se dps disso ela nao ligar, joga fora.
    Na verdade, tente o seguinte

    1º Dê o curto do papel aluminio....(isso já funcionou comigo )
    2º se não der certo o passo acima, de um puta banho no isopropílico
    3º se os passos acima não deram certo....então vc não tem mais nada a perder...lave a mobo com agua e sabão mesmo...só não esqueça de secar BEEM antes de ligar novamente, se não...

    RIP Mobo



    Abraços e boa sorte

  20. #19
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    ela tem a epron quadaradinha ????

    da pra tirar ????

    voce e do rio ?????

    se tudo for sim....

    ed.av central e seja feliz pra sempre..

    minha stike extreme, deu zebra tabem, levei so a epron, regravou e viva hehhehe

  21. #20
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    mas ai seri ao caso da eproon ter ido pro saco, mas sera que foi isso mesmo?

  22. #21
    Membro Avatar de Moheekan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.028
    Verdinhas
    213

    Pode ter corrompido e um flash pode resolver.

  23. #22
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Citação Citando DARKrider Ver mensagem
    mas ai seri ao caso da eproon ter ido pro saco, mas sera que foi isso mesmo?

    no caso dele e quase certo de ter so corrompido, regrava e fom de papo...

    quando a minha deu merda , eu na loja comprei outra epron e gravei uma bios mais velho, se der merda eu boto ela, tiro ligado, boto a bichada e regravo em casa mesmo heheheheheh

  24. #23
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando andrepmrj Ver mensagem
    no caso dele e quase certo de ter so corrompido, regrava e fom de papo...

    quando a minha deu merda , eu na loja comprei outra epron e gravei uma bios mais velho, se der merda eu boto ela, tiro ligado, boto a bichada e regravo em casa mesmo heheheheheh
    pode ter sido isso, como pode ter sido outro componente tbm ...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões