+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    ======SY-7VBA133U (problema sério!, ajuda ae!)======

    Pessoal essa placa aqui tá com um problema trave. O som onboard não tava sendo identificado, apesar de abilitado. Bem a solução foi fazer um flash na BIOS. Bem, o q rolou foi que travou na gravação em 15% e não saiu mais, deixei uma hora lá e nada. Dei o reset (eu não queria....) não identifica nada, tentei regravar a BIOS novamente e nada...a BIOS é award, será q tem algum programa além daquele q é disponibilizado na página da soyo para conseguir regravar? ou posso dar adeus a essa BIOS?

    valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Vamos me ajudem!!!




  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    38
    Verdinhas
    0

    mano c deu um clear cmos?????? da um clear agora e ve um q qi da....
    apos a atualizacao nem sempre mas as vezes e necessario um ccmos e depois disso tem que da uma olhada purai....
    falowsss....
    by Nerd$ ....8-)......

  5. #4
    Con
    Con está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.824
    Verdinhas
    0

    atualiza com a ultima bios dela manu..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões