+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    11
    Verdinhas
    0

    Problemas na adsl

    Seguinte, a pouco tempo vem dando esses problemas, de q algumas imagens naum carregam de geito nenhum nas hp, e de páginas q tb naum carregam, dai depois eu vo reinicio e ta funcionando?? alguem sabe a raiz do problema e como resolver? minha adsl eh BRT 300/150, modem usr 8550, protocolo pppoa

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    11
    Verdinhas
    0

    ajuda por favor ai carai

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    26
    Verdinhas
    0

    Opa..

    Tenho o mesmo modem..nunca roolou isso comigo.
    Se estiver afim de falar comigo no icq, para compararmos as configurações "52851680"

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    589
    Verdinhas
    52

    as vezes acontece isso comigo tb... uso um Siemens 5660..
    mas quando coloco um 3com ou outro modem para... pena q ainda
    não tive tempo (saco) para verificar as configurações...
    mas quando acontece de não carregar imagens ou páginas, eu dou
    um "reload" (F5) e acessa normal...

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões