+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    206
    Verdinhas
    0

    ! Internet Compartilhada com Problemas !

    Ae Galera
    Seguinte, tenho um problema uma a internet compartilhada aqui na minha rede caseira de 2 PCs crossover (winxp nos 2)...
    O fato e o seguinte, a rede esta otima, a internet esta funcionando normal ! MAS>.....
    Parece que existe uma especie de bug no winxp, 98, 2000... que e nao sei por que "BARRA" alguns sites como o da hardMOB ! ele chega a entrar no site mas depois ele para de carregar, e em outros site fica tudo normal.
    olhem so como fica

    olhem que ele ate entra no site, mas fica assim, e nao sai disso !
    OBS: esse problema so acontece na maquina cliente e ja tentei de TUDO, falo mesmo TUDO ! e nada deu certo, ja tire firewall, ja baixei a segurança, etc...
    minha conecao e Speedy 256k ADSL
    e gostaria de saber se alguem pode resolver esse problema !
    ja tenho ele a mais de 1 ano, e acontece a mesma coisa no win 98, 2000, e XP !
    http://www.rush-design.kit.net/canal/uo0001.jpg

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    83
    Verdinhas
    0

    tenta atualizar seus windows, mas nao deve ser isso, pq aqui em casa tenho rede com Win 98 SE e Win XP(cliente) e antes era Win 98 SE e Win 98 SE e nunca deu esses paus....tipo eh meio estranho ele nao entrar so no site da HM....ou entra em todos ou nao entra em nda! auhaua =)

    outra coisa que vc pode tentar eh mudar o programa que vc usa pra compartilhar a conexao...(se vc usa algum), tipo eu uso o Win Route e acho excelente..(fora jogo na net que o cliente nao roda... acho q tenq ter uma versao mais nova do programa...mas eu nao jogo na net entom...)

    boa sorte ae!

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    206
    Verdinhas
    0

    nao e atualizar nao !
    poxa ninguem viu esse problema antes ?
    sera que pode ser a compia do meu winXP ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões