+ Responder Tópico
Página 3 de 4 Primeira 1 2 3 4 Última
  1. #51
    Membro Avatar de Gung@
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.382
    Verdinhas
    84

    Se com o Ctcomp nào vai, o jeito é fazer na raça. Vai nas pastas dentro da pasta audio e instala soft por soft, e os drivers.

  2. # Publicidade
    Publicidade

  3. #52
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    consegui instala os drivers e os prog
    soh q soh metade ta funcionado

    eax/calibrador/definicoes n funfa

  4. #53
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por OnYourTail
    Certeza ? No Speakers só tem 4 Speakers , 2 Speakers e Headphones.
    Creio que a opção 5.1 só apareça com a Digital Out.
    A opção 5.1 aparece com certeza, se não apareceu é 4.1. A saída digital é uma das formas de se fazer a conexão com o sistema 5.1

  5. #54
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por Pac
    Quando tu toca midi,de muitos canais e com soundfonts,as vezes eles dão um pequeno pulo ou ficam meio fora de tempo por um instante ?
    não é nem em relação ao desempenho, esses pulos normalmente ocorre por falta de RAM disponível. O problema é a opção "sound font" q não existe no audioHQ

  6. #55
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    387
    Verdinhas
    16

    [email protected], a sua Audigy aparece com 7800, a minha aparece com A800, qual a diferença?
    É pq a minha é OEM?

    Falou!!

  7. #56
    Membro Avatar de Gung@
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.382
    Verdinhas
    84

    Sim, e mesmo para modelos de mesma categoria (OEM, Mp3, Xgamer, Platinum) há variações da placa.

    O CTcomp suporta estas placas:
    5.1 Model SB0060"
    Model CT4620"
    Model CT4670 Value"
    Model CT4760"
    Motherboard Model"
    Model CT4850 Value"
    Model CT4830 Value"
    Model CT4832 Value"
    Model CT4780 Value"
    Model APS"
    Model SB0101 Value"
    5.1 Model SB0103"
    5.1 Model SB0105"
    CT4831 Value"
    CT4870 Value"
    CT4871 Value"
    Model PCI512 CT4790 OEM"
    5.1 Model SB0100"
    5.1 Model SB0102"
    5.1 Model SB0150"
    Motherboard Model"
    Motherboard Model"
    Model CT0070"
    Model CT0072"
    Model SB0090"
    Model CT0092"
    Model PCI512 CT4820"
    Model PCI256 CT4890"
    Model PCI256 CT4891"
    Model PCI256 CT4893"
    Model CT4872"
    Model CT0061"
    Model CT4820"
    Model CT0060"

  8. #57
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.174
    Verdinhas
    0

    Aeee

    lento esses links hein???
    po.. em nenhum deles eu consegui pegar mais de 1.5kbps... assim fica impossível pegar 200 mb pra +

  9. #58
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    387
    Verdinhas
    16

    aqui tá baixando a 5 kbps, tô usando o flashget.

  10. #59
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.174
    Verdinhas
    0

    Originalmente enviada por Carlos.pira
    aqui tá baixando a 5 kbps, tô usando o flashget.
    aki ta a 2...

  11. #60
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    387
    Verdinhas
    16

    q merda........instalei os drivers e agora só funciona 2 caixas.

    Já ativei o CMSS 3D nas duas opções e nada.

    O q acontece aqui é q quando eu coloco em Advanced EQ e escolho qualquer um dos efeitos, o som começa a sair só em duas caixas.

    Aconteceu o mesmo com alguem aí?

  12. #61
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Originalmente enviada por Carlos.pira
    q merda........instalei os drivers e agora só funciona 2 caixas.

    Já ativei o CMSS 3D nas duas opções e nada.

    O q acontece aqui é q quando eu coloco em Advanced EQ e escolho qualquer um dos efeitos, o som começa a sair só em duas caixas.

    Aconteceu o mesmo com alguem aí?

    Todos os efeitos do Advanced EQ ficam em duas caixas mesmo.

  13. #62
    Pac
    Pac está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.043
    Verdinhas
    234

    Originalmente enviada por flip flop
    não é nem em relação ao desempenho, esses pulos normalmente ocorre por falta de RAM disponível. O problema é a opção "sound font" q não existe no audioHQ
    Nem é isso,pois tenho 384 de RAM e desde o meu k6-2 32 MB MIDI não pula por desenpenho do sistema,não seria agora,né?Usando o cakewal sonar eu já cheguei a tocar 80 canais de audio (=waves) simultâneos sem nenhum problema,não seria um MIDI que iria esgotar a ram do sistema,concorda?

  14. #63
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    387
    Verdinhas
    16

    Todos os efeitos do Advanced EQ ficam em duas caixas mesmo.

    Mas antes de instalar esses novos drivers da AUdigy 2, funcionavam todas as caixas no Advanced EQ.

  15. #64
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por Pac
    Nem é isso,pois tenho 384 de RAM e desde o meu k6-2 32 MB MIDI não pula por desenpenho do sistema,não seria agora,né?Usando o cakewal sonar eu já cheguei a tocar 80 canais de audio (=waves) simultâneos sem nenhum problema,não seria um MIDI que iria esgotar a ram do sistema,concorda?
    Mas quando vc carrega muito sound fonts fica um pouco precário...mas vc tendo 384 de ram...é muito estranho esses pulos. As vezes tenho 200 mb carregados e nada de pulos...

  16. #65
    Pac
    Pac está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.043
    Verdinhas
    234

    Originalmente enviada por flip flop
    Mas quando vc carrega muito sound fonts fica um pouco precário...mas vc tendo 384 de ram...é muito estranho esses pulos. As vezes tenho 200 mb carregados e nada de pulos...

    Pois é,isso ocorre até mesmo com apenas 2 MB carregado.Quais drivers você está usando sem esse problema?

  17. #66
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por Pac
    Pois é,isso ocorre até mesmo com apenas 2 MB carregado.Quais drivers você está usando sem esse problema?
    Uso os orginais da placa...até agora foi o q me deu menos problema

  18. #67
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    ressusitando o topico, alguem conseguiu fazer isso na live 5.1?

    a minha e o modelo sb0100
    e nao consegui
    need some help..

  19. #68
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.174
    Verdinhas
    0

    Originalmente enviada por MisteriO
    ressusitando o topico, alguem conseguiu fazer isso na live 5.1?

    a minha e o modelo sb0100
    e nao consegui
    need some help..
    aqui tbm..... nenhum soft funciono na minha live

  20. #69
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    a minha é uma live platinum 4.1, tanto com o pacote discutido aqui quanto com o chinês que eu recomendei ela está funcionando, seguindo as recomendações de instalação.
    O primeiro é mais complicado e fiz somente a instalação dos recursos e não dos drivers , que coloquei os direcionados a ela mesmo, dessa forma tudo funcionaou bem. O pacote dos china é só chato pq a instalação tem partes na exótica lingua, mas o resto é inglês, e esse é moleza de encarar.

  21. #70
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.174
    Verdinhas
    0

    Originalmente enviada por GauDériO
    a minha é uma live platinum 4.1, tanto com o pacote discutido aqui quanto com o chinês que eu recomendei ela está funcionando, seguindo as recomendações de instalação.
    O primeiro é mais complicado e fiz somente a instalação dos recursos e não dos drivers , que coloquei os direcionados a ela mesmo, dessa forma tudo funcionaou bem. O pacote dos china é só chato pq a instalação tem partes na exótica lingua, mas o resto é inglês, e esse é moleza de encarar.
    eu segui e tal.. mas em alguns programas ele falava q num conseguia axar alguns arquivos.. em outros ele nem abria...

  22. #71
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    ah detalhe que esqeuci, tive problemas no XP mas não no Win 2k, deve ser essa a diferença entre o sucesso ou não da investida.

  23. #72
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.174
    Verdinhas
    0

    Originalmente enviada por GauDériO
    ah detalhe que esqeuci, tive problemas no XP mas não no Win 2k, deve ser essa a diferença entre o sucesso ou não da investida.
    ahhh..... huahua

  24. #73
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    alguem sabe outro link da A2ForSBLive.exe??

    heheh
    5.9kb demora 12h aqui heuhae

  25. #74
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por GauDériO
    ah detalhe que esqeuci, tive problemas no XP mas não no Win 2k, deve ser essa a diferença entre o sucesso ou não da investida.
    eu andei lendo uns trem sobre a 5.1 -> aud2

    esse pack e realmente pras 5.1 especificamente, deve servir normalmente porem, o nego do site lah nao deu plena garantias de funcionamento

    []'s

    fonte IXBT

    ah, esqueci, gauderio, qual e seu icq?
    tem como mandar esse file pra mim?
    aqui fica 2kb / s
    heheh

    26h

  26. #75
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    215
    Verdinhas
    1

    ih, heheheh problema, minha conexão é 56k, quando acabarmos já estaremos em outro mundo...
    pior é que eu tinha um link pra uma ho com vários mirrors desse arquivo, mas pergunta onde tá!!! hehehehheh

    eu peguei daqui:
    ftp://edu.mydrivers.com/sound/A2ForSBLive.exe

+ Responder Tópico Ir para o Fórum
Página 3 de 4 Primeira 1 2 3 4 Última

Assuntos do tópico

Compartilhar

Permissões