+ Responder Tópico
Página 2 de 3 Primeira 1 2 3 Última
  1. #26
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    sim

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    ok!
    vou desligar e tentar dar uns tokes na memoria pra ver se funciona!!!

    a placa mae nao ta pifada...

    ou eh memoria ou eh o cooler...
    olhei no site da soyo
    deve ser a memoria ou o cooler, pq os 2 tem apitos iguais iouHEiuhehu
    =(

  4. #28
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    cara
    essa parada de limpar a memoria com borracha é muito bom, eu tb faço sempre que posso.

    Agora vc tem que cuidar para não mexer nas memórias rams como você tem mexido. Batido,forçado,empurrado...

    Eu já queimei um pent de memória ram, mas nao foi por isso, e sim por causa da eletricidade estática. Parece estranho né? Mas foi.

    A minha dica é evitar mexer ao máximo na placa :/, mas se for mexer, antes de tudo, desligue o pc e deixe-o em standby, dai passe a mao na fonte. Isso mesmo, passe a mão na fonte, para descarregar a energia que você tem, daí então mexa na placa (com a placa totalmente desligada agora).

    Você nao precisará fazer isso se você mexer no computador usando luvas.

    P

  5. #29
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    Antes de mecher no PC, desligue toda a energia dele.... encoste em alguma coisa aterrada, a fonte do PC serve, e pronto, não precisa se preocupar com a estatica, que pode parecer estranho, mas é normal. Já vi HD indo pro saco por causa de estática.

    E a borracha é sempre bom em qualquer contato do PC, seja memória ou placa de rede.

  6. #30
    Membro Avatar de Hardmobiano Médio
    Info
    Paz nos foruns
    Registro
    Jul 2002
    Mensagens
    1.412
    Verdinhas
    1208

    Usa alguns componentes desse pc q vc tá postando aqui e vai vendo o qq é q tá errado. Comece pelas memórias...

  7. #31
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    ta
    tipo

    alguem sabe que outros tipos de memoria funcionam na dragon sem ser as DDR?


    vo tentar fazes esses esquemas!
    continuem me dando esperanças, hehe

    valeu!
    =))

  8. #32
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    Consegui!
    Eu resetei a BIOS e comecei a tebtar e conseguir...
    Eu usava as memoria em 133 e tudo otimizado pra melhor desempenho e tals..
    Ai quando tava entrando no windows, dava uma msg dizendo : Verify DMI POOL Data

    Ai eu vi que tinha a ver com as memorias, e resetei a BIOS.

    Porem tem um problema...
    Eu tenho um Athlon XP 1700, e agora na bios ta falando que ele é 1100!
    O que é isso?

    Eu nao mudei nada na bios...
    Se eu mudar, ele volta a ser como ta?
    Lembrando que eu nao tinha feito overclock no meu PC..

  9. #33
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    putz
    quando eu reinicio o PC, da esse bip e desliga...
    eu fui la, botei a bios como tava antes, as memoria em 133 e agora nao consigo entra...
    sera q as memoria nao funcionam mais em 133?

  10. #34
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    912
    Verdinhas
    0

    Originalmente enviada por Over Flow
    Tipo, quando eu eu mexia eu nao desligava o estabilizador, ai a placa mae ficava acesa...
    Mas agora eu desligo e tals...
    mas agora brother, voce fumou sua placa mae...

  11. #35
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    nao cara
    como eu fudi a placa se o pc liga, se eu to no windows?
    so nao consigo reiniciar que da o biiiip... mas se eu mexo na memoria eu consigo ligar denovo...

    sera q seria uma boa eu atualizar a bios?

  12. #36
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    4.578
    Verdinhas
    3

    Originalmente enviada por Over Flow
    Sério?
    Mas como eu conseguia fazer ela funcionar antes? E liga tudo! As luzinhas, o cooler gira! O problema é na memoria ou no encaixe dela!
    bom...testa sua memoria em outra placa mae...e testa sua placa mae em outro pc..!

    facil...!

  13. #37
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    ta..
    vo ve se essa semana pego meu gabinete e vo pra casa de um amigo e testo la.....


    mas...
    se a placa mae funciona normal, e as memorias tb??
    será q eh coisa da bios??

    e pq o processador taa em 1100?
    nao era pra tar em 1700?

    a memoria ta certo, diz que tem 512


    e eu n fiz overclock no meu pc...

    devo atualizar a bios?

  14. #38
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    ele diz 1100 pq o fsb ta à 100mhz, pois voce resetou a bios e o default eh 100mhz.

  15. #39
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    patz
    pq qdo eu mudo isso na bios ele n liga?


    como eh o eskema com o volcano 7?
    eu coloco akele negocio verdinho em cima do dissipador?

  16. #40
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    no dissipador do V7 tem uma "calha" no meio... um buraco que vai até lá embaixo

    Põe o sensor lá dentro, lá pra baixo.


    Tipo, põe 130 de fsb e 13 no multiplicador....

  17. #41
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    ta
    mas o que eu tenho q coloca la eh o negocio com uma capinha verde neh?
    poise, o fio dele eh bem curtinho.. acho que nao chega...
    precisa abri o cooler?


    obs: sou ignorante

  18. #42
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    4.578
    Verdinhas
    3

    veio..posso ser sincero..?

    se tu nao eh tao assim com teu pc..o melhor eh ir em alguem aki do forum..ou algum conhecido QUE MANJE MESMo..po..o problema parece ser facil...mas vc tah complicando

  19. #43
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    nao cara!
    o problema q eh estranho msmo...
    sempre tive maior intimidade com hardware/software

    sempre montei os pcs, desmontei, tudo tranquilo e sempre entendi de cada coisa...

    meu pai tb...
    agora isso eh estranho...
    essa semana vou pra casa de um amigo testar as memorias e tals e dps a placa mae pra diagnosticar melhor...

    mas antes disso eu pretendo atualizar a bios pra ver se funciona...
    so que meu inglês não é 100%

    eu vi como atualiza mas nao sei se traduzi correto!
    entao vo bota o link aki de como fala e se possivel gostaria que alguem me corrigisse se eu falei errado :

    http://www.soyousa.com/kb/kbdesc.php?id=35

    1 - copia os 2 files pra 2 diskete
    2 - reinicia o pc com disco de bot
    3 - troca o disco de bot por esse diskete
    4 - digita ali no a: Awdflash kvxa2ba2.bin /f
    5 - vai pergunta se eu quero fazer copia, ai eu coloco outro nome qualquer e faço a copia
    6 - dps que fizer isso eu reinicio (sei la, ctrl + alt + del?), entro na bios e do load nas performance pra alto, mexo o que eu tenho q mexer e tals na minha bios e tals...

    e deu
    eh isso?

  20. #44
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    up basico

  21. #45
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    912
    Verdinhas
    0

    Originalmente enviada por Over Flow
    ta
    mas o que eu tenho q coloca la eh o negocio com uma capinha verde neh?
    poise, o fio dele eh bem curtinho.. acho que nao chega...
    precisa abri o cooler?


    obs: sou ignorante


    Originalmente enviada por Over Flow
    [B]nao cara!
    o problema q eh estranho msmo...
    sempre tive maior intimidade com hardware/software

    sempre montei os pcs, desmontei, tudo tranquilo e sempre entendi de cada coisa...

    mas antes disso eu pretendo atualizar a bios pra ver se funciona...
    so que meu inglês não é 100%
    se decide ae, vce entende ou nao?

  22. #46
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    entendo algumas coisas...
    outras nao...
    por isso venho aqui pra tentar entender

  23. #47
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    151
    Verdinhas
    10

    E ae over, sou inside ex SS tb...ja tive 1 problema identico com memoria, no primeiro mes q comprei o pc e achava q tinha perdido ou a placa mae ou a memoria...ai resetei a bios e coloquei a memoria e ligo novamente...e o processador fico lendo tb a 1100, ai mexi no setup e coloquei ele pra ler no modo normal q eh 1600

  24. #48
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    1.480
    Verdinhas
    0

    mermão

    tira a mão do micro antes que vc destrua alguma coisa e chama alguém que entende o mínimo

    vai por mim, se tu tiver ruim de grana, NAO TOCA EM NADA!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!

  25. #49
    Membro
    Autor do tópico
    Info
    overflow
    Registro
    Dec 2000
    Mensagens
    1.571
    Verdinhas
    115

    Meu filho..
    Acho que tu não ta entendendo.
    Eu trabalho com com assistencia técnica para a empresa do meu pai... Não é muito galho que eu resolvo, mas de milhares que ja deu eu ja resolvi todos...
    Acho que vocês que não tao entendendo, porque todas as possibilidades ditas aqui eu ja tinha feito antes que a maioria falasse e não funcionou.
    Isso é um tipo de erro que acontee em 1 a cada 10000000 micros. Meu pai e técnico em eletronica. Ninguem aqui é idiota. Não iria mexer nas coisas se eu tivesse perdido. Pelo menos eu tenho noção do que faço veio...

    Portanto, pela mensagem que tu postou tu nem deve ter lido o topico inteiro. Da uma lida que ai você vai entender melhor..



    Inside, eu ja tinha tentado fazer isso e não funcionou.


    Acho que a unica alternativa vai ser dar um flash na bios...
    Alguem ai ja deu flash na Dragon?
    Funciono normalmente?

    Caso falte luz, trave sei la, o que tem que fazer (alem de chorar) ?


    []´s

  26. #50
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    1.480
    Verdinhas
    0

    Originalmente enviada por Over Flow
    .
    Eu trabalho com com assistencia técnica para a empresa do meu pai...

    Que Deus tenha misericórdia dele!

+ Responder Tópico Ir para o Fórum
Página 2 de 3 Primeira 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões