+ Responder Tópico
  1. #1
    ESO
    ESO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    340
    Verdinhas
    0

    Placa manhosa! me ajudem!

    Tenho uma ak35 gtr da Shuttle. Ela sempre funcionou muito bem, resolvi colocar ela em outro micro, só que ela não funciona de jeito nenhum, já testei todas as peças separadamente e nada. Eu tirei um xp1700 dela e coloquei um duron 1200, será que é problema de incompatibilidade?

    Outra coisa, quando eu estava trocando a placa de vídeo aquela presilha do slot agp se soltou eu tirei ela, mas como suspeitei que pudesse ter sido isso coloquei ela de volta e nada. Alguém sabe o quê pode estar acontecendo?

    Quando ligo a placa não dá bip nenhum, nem aparece nada no monitor, acho que nem o sinal está sendo mandado, mas as ventoinhas funcionam perfeitamente, já tentei com outro duron e nada também.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    testa o processador com seu pc original..se nao funfar..ode ser ele.

  4. #3
    ESO
    ESO está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    340
    Verdinhas
    0

    já testei o processador em outras máquinas e nada, estou com dois computadores desmontados e fico trocando todas as peças. Todas funcionan numa ak31 mas na GTR fica sempre na mesma.

  5. #4
    ESO
    ESO está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    340
    Verdinhas
    0

    Problema resolvido pessoal. Era só dar um clear cmos na placa mãe e pronto.

    A Marcos da Techlabs, que me vendeu as placas, foi quem me ajudou.

    Valeu cara.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões