+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    alguma coisa queimou aqui.... =(

    leiam por favor.. eh grande mas ñ cansa =D

    bom gente eh assim, acabou de acontecer, nao sei direito onde foi.

    eu tava na boa, meti um oc no processador placa de video e ajeitei o cas da memoria e tal, fiz uns bench pra ve como tinha ficado o pc e tal...

    quando chegou no 3dmark... ele passou por uns 3 testes, e no 4 o pc desligou do nada... esperei um pouco, dei uma xerada pra ver se tinha queimado, nada, nem um xeirinho... ae tentei ligar o pc... ele nem ligou, desliguei e liguei fonte, ae sim, ele ligou por 1 segundo fez um barulho tipo priii e desligou menos de 1 segundo... lah fui eu.. tirei memoria pl.video som cd dvd cdrw... dexei soh cooler proce e pl mae... continuo mesma merda.. tirei processador .. continuo mesmo barulhinho...

    com a pl.mae e a fonte ligadas.. mesma coisa que com tudo.. imagino que seja em um dos 2 o problema.. que que vcs axam? amanha vo catar uma fonte pra testar e ver o que da...eu ñ consegui destinguir de onde vem o priii... mas imagino que seja do lugar onde tem o cooler da pl.mae...

    alguem ajuda ae plz =)

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Limpou a bios já?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    já.. continuou mesma coisa... =(

  5. #4
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Ixi testa outras memórias e placas, por fim testa outra cpu :/

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.073
    Verdinhas
    60

    Agora a pergunta
    tu com um computador desse, precisava fazer overclook?
    por isso que nunca fiz e nunca voltarei a fazer.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    mas pior que eu jah tinha feito varias vezes o mesmo overclock e tal... e nunca tinha dado pau... e agora nem ligar o pc liga... =(

  8. #7
    fsn
    fsn está online agora
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    ve se o volc7 nao ta muito pesado no proc.

    empurra pra dentro o volc7, q o proc pode ter desincaxado

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    nem foi.. depois do pau jah tirei e botei o v7 o preocessador, encaxei direitinho e continuou mesma coisa... tenho quase certeza de que foi a fonte ou pl.mae....

    espero que tenha sido a fonte pq:

    minha fonte nova = R$100,00
    minha pl.mae nova = R$500,00 =(

  10. #9
    Con
    Con está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.824
    Verdinhas
    0

    da um cmos na placa mae cara..aperta insert antes de ela liga ou mexe nos jumpers

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    o pc mau liga... num eh nada de bios nao.. =(
    q q acontece se eu ligo meu pc sem processador? ele liga?

    ainda axo que seja mobo ou fonte...

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.576
    Verdinhas
    0

    a sua fonte atx pode tar com problema, aqui o pc desligo do nada e nao volto, nao ligava o processador apesar da luz da mobo acender, no fim constatei que o cabo de energia da fonte estrago, COMO eu nao sei, ele volto a funcionar depois de eu dr umas remexidas no cabo de energia
    ps: o cabo q to falando, eh o q transmite energia pra motherboard e drivers

  13. #12
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Se vc jah zerou a bios tah estranho...
    Eu ia falar q podia ser a rotação do cooler, mas vc falou q jah mexeu nele tb...

    Po, soh se for a fonte kra...
    Nos meus overs ñ mto bem sucedidos aki com a Dragon+ eu num lembro nenhuma vez do sistema apagar e ñ voltar mais assim, soh qdu a Radeon torrou, claro...

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    uieahuiaehiaeu elrond... sorte que minha ti4200 nao torrou... to soh a 5 dias com ela.. =)

    nem deu pra aproveitar direito ainda =(

    sera q nao pode ter queimado nada na placa mae??

    pq tava pl de video processador e memoria overclockados

    se eu ligar meu pc soh pl.mae e fonte, sem processador nem memo ele deveria ligar? pq aqui continua mesma cosa.. ele liga faz barulinho priririri e desliga em menos de 1 segundo =(

    amanha depois do almoco vo cata uma fonte pra testar aqui...

    help ae to no desespero jah =(

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    up... help ae... =(

  16. #15
    fsn
    fsn está online agora
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    Originalmente enviada por .sA. Dimension
    up... help ae... =(
    Hahahahaha nao vai pode treina pra LIGAMK de amanha...


    Aperta no Cs lan clan ali embaixo

  17. #16
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Se tah fazendo os piii a placa mãe tah boa ainda.

  18. #17
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Qm mandou fazer oc num pc pra la de bom, soh pra q, pra por na signature u @, por acaso tava precisando de overclock ou era pra se exibir aqui no forum...?

    cara quando eu leio esse tipo de forum me lembra... pq vc compro um pc cum tanta potencia pra tacar oc c fosse pra isso comprava um de 1ghz e brincava veio mas disperdiça dinheiro fazendo isso...

    bom meus pesames pelo pc morto

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    Originalmente enviada por Lord Mephisto
    Qm mandou fazer oc num pc pra la de bom, soh pra q, pra por na signature u @, por acaso tava precisando de overclock ou era pra se exibir aqui no forum...?

    cara quando eu leio esse tipo de forum me lembra... pq vc compro um pc cum tanta potencia pra tacar oc c fosse pra isso comprava um de 1ghz e brincava veio mas disperdiça dinheiro fazendo isso...

    bom meus pesames pelo pc morto
    cara.. em 1° lugar eu compro o pc pq eu quero e fasso o que eu quero com ele, se eu tiver afim de overclockar eu overclocko, se nao vai ajudar nao posta bestera blz? e a ultima coisa que eu faria seria um oc "pra se exibir" fala sério ne p.orra...

    em 2° lugar, tanto eu como meu time somos patrocinados pela monkey e nao me custa nada ir lah treinar.. se quer postar, ajude... nao atrapalhe ok?!

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    já q vc testou tudo ai...recomendo uma fonte diferente. Pois é provável q esta daí já era. A mobo é pouco provável pq ela apita, troca processador, dá uma olhada pra ver se o core dele tá inteiro, se a memória tá legal (testa a sua em outro computador), do resto recomendo vc ligar sem nada, sem nenhum drive de cd e nenhum HD. Ontem tentei um OC aqui tmb e travou, fui dar um clearCMOS e a porra não ligava mais, vi q era apenas um cabo de HD mau colocado. Entao retira tudo quanto é cabo de força ai. Testa tudo isso daí e conta pro tio o q acontece!

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    45
    Verdinhas
    0

    afe maria...

    arranca a placa fora, enrola em papel aluminio,
    acalca pra juntar os contatos e deixa umas 2, 3 horas.

    depois desembrulha, coloca em cima da mesa,
    coloca o processor,
    segura essa porra desse V7 pesado com a mão,
    liga a fonte em cima da mesa mesmo, fora do gabinete.
    só placa, memo, video, processor.

    boa sorte...

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    542
    Verdinhas
    0

    gente olha soh... eu nao consegui a fonte hoje, axo que amanha eu consigo pra testar...

    a mobo NAO esta apitando, não eh um apito, eh um tipo de ruido, nao um apito.. e o ruido vem da fonte e nao da placa mae..

    sera que tem como queimar a fonte aumentando soh o fsb e o clock da placa de video e a memo da pl. de video? sem mudar nenhum vcore?

    help ae =D

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    45
    Verdinhas
    0

    Caraca...

    pega a outra fonte e testa, cara.
    de repente foi uma casualidade, um dos canais da fonte foi pro saco.
    se não virar, dá um back aqui.

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    1.051
    Verdinhas
    0

    liga e segura o insert

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    1.051
    Verdinhas
    0

    Re: afe maria...

    Originalmente enviada por wagnerbutt
    arranca a placa fora, enrola em papel aluminio,
    acalca pra juntar os contatos e deixa umas 2, 3 horas.

    depois desembrulha, coloca em cima da mesa,
    coloca o processor,
    segura essa porra desse V7 pesado com a mão,
    liga a fonte em cima da mesa mesmo, fora do gabinete.
    só placa, memo, video, processor.

    boa sorte...
    uheuheuhehue ja fiz isso na minha soyo

  26. #25
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Cara,
    bom, seu micro deve estar na garantia ainda ne?
    se vc ja resetou a bios pelo cmos(ou tirou a bateria da placa mae e nao funcionou), se a placa mae ta apitando, entao talvez ela nao tenha queimado, eu desconfio mais do processador!!
    A unica coisa que resta a voce, é: antes de levar na garantia, voce testar as suas peças na casa de alguem. testa o processador, memoria, placa de video e hd. se tudo funcionar, o defeito estara na placa mae mesmo uai... depois de descoberto o problema, vai na garantia do seu micro. Que alguma coisa estragou, estragou... eu acredito que tenha sido o processador

    er... problema com fonte tb nao é descartado. caso tenha sido(melhor pra voce - dos preju, o menor possivel), posta ai a MARCA da fonte pra mim nunca comprar, valew!!

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões