+ Responder Tópico
  1. #1
    Membro Avatar de Hellwings
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    Problema com Vcore 12+

    Acabei de comprar uma MSI KT3 Ultra2 e um Athlon XP 2000+.

    Blz, qdo eu botei o processador, ele me da 1250 Mhz, mas eu mudei na bios esses valores do FSB para 133 e valor de multiplicacao para 12.5x/13x

    O que acontece é que o progama q veio com a mobo indica Vcore de 12+ acima do normal, pegando até 13.50.

    Que que pode ser?

    Com o processador a 1250 Mhz ele fica a 12.80, q tambem é alto...

    Vcs podem me ajudar?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Beyond Good and Evil
    Registro
    Apr 2002
    Mensagens
    2.632
    Verdinhas
    900

    Re: Problema com Vcore 12+

    Originalmente enviada por Hellwings
    Acabei de comprar uma MSI KT3 Ultra2 e um Athlon XP 2000+.

    Blz, qdo eu botei o processador, ele me da 1250 Mhz, mas eu mudei na bios esses valores do FSB para 133 e valor de multiplicacao para 12.5x/13x

    O que acontece é que o progama q veio com a mobo indica Vcore de 12+ acima do normal, pegando até 13.50.

    Que que pode ser?

    Com o processador a 1250 Mhz ele fica a 12.80, q tambem é alto...

    Vcs podem me ajudar?
    Isso é sua fonte, mas vc nem precisa se preocupar q nem dá nada, mas é a fonte

  4. #3
    Membro Avatar de Hellwings
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    Re: Re: Problema com Vcore 12+

    Originalmente enviada por [email protected]
    Isso é sua fonte, mas vc nem precisa se preocupar q nem dá nada, mas é a fonte
    Valeu!

    Mas que fonte que eu compro? A que eu tenho é de 300 Watts. Será a marca dela (UPSON) ou a potencia?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Beyond Good and Evil
    Registro
    Apr 2002
    Mensagens
    2.632
    Verdinhas
    900

    é a potencia, eu tenho o mesmo problema q vc, qd eu tava com uma R8500 ficava TOTALMENTE INSTAVEL, totalmente irritante travava MUITO, mas com a gf4 ficou estavel, axo q é pq a radeon é mt sensivel a voltagem, se vc nao tiver com mt grana nao precisa trocar agora, mas é recomendavel q vc troque, bota uma de marca BOA e 450W q ja ta otimo

  6. #5
    Membro Avatar de Hellwings
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    rox, se o computador comecar a travar vo comprar uma outra fonte...

    Putz, é foda, todo cuidado pra montar esta merda e o alarme tocando.. hehehe

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Beyond Good and Evil
    Registro
    Apr 2002
    Mensagens
    2.632
    Verdinhas
    900

    Originalmente enviada por Hellwings
    rox, se o computador comecar a travar vo comprar uma outra fonte...

    Putz, é foda, todo cuidado pra montar esta merda e o alarme tocando.. hehehe
    O pior é q agente sempre gasta TUDO Q TEM no upgrade, dai uma coisa q parece insignificante como a fonte dá merda e agente nao tem grana e fica tudo fudido ahuahuuha

  8. #7
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    945

    opa, li num lugar q o q naum pode acontecer é do 5v ficar oscilando muito p/ baixo, aí é tela azul ou reboot na certa...como aqui naum oscila entaum tá bom...

    mas meu 12v tá sempre 11,8v ~ 11,9v...acho q naum tem galho oscilar muito naum...

    roda alguma coisa q exija muita carga do processador e veja se suas tensões baixam muito, se baixarem aí acho q seria troca da fonte urgente...aqui as tensões naum baixam em niveis alarmantes mas o cooler do proc cai uns 100rpm, pelo barulho dá p/ perceber...

  9. #8
    Membro Avatar de Hellwings
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    Originalmente enviada por edsonmassao
    opa, li num lugar q o q naum pode acontecer é do 5v ficar oscilando muito p/ baixo, aí é tela azul ou reboot na certa...como aqui naum oscila entaum tá bom...

    mas meu 12v tá sempre 11,8v ~ 11,9v...acho q naum tem galho oscilar muito naum...

    roda alguma coisa q exija muita carga do processador e veja se suas tensões baixam muito, se baixarem aí acho q seria troca da fonte urgente...aqui as tensões naum baixam em niveis alarmantes mas o cooler do proc cai uns 100rpm, pelo barulho dá p/ perceber...
    Aqui é só o de 12V q fica de palhacada. o de 5V tá agora em 4.92

  10. #9
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    945

    Originalmente enviada por Hellwings
    Aqui é só o de 12V q fica de palhacada. o de 5V tá agora em 4.92
    4,92v? acho q é melhor pensar em trocar de fonte...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    os niveis de tolerancia sao de 10% pros 5V e 20% pros 12V
    ou seja, +-0,5V nos 5V e +-2,4V nos 12V

  12. #11
    Membro Avatar de Hellwings
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Autor do tópico
    Registro
    Apr 2001
    Mensagens
    9.740
    Blogs
    6
    Verdinhas
    2828

    Originalmente enviada por |nobre|
    os niveis de tolerancia sao de 10% pros 5V e 20% pros 12V
    ou seja, +-0,5V nos 5V e +-2,4V nos 12V
    Vou trocar de fonte mesmo. Mesmo aqui nao estando passando do limete, vou trocar essa coisa...

  13. #12
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    117
    Verdinhas
    0

    Po ... o meu 5v aqui sem overclock sem nda fica 4,6 ... qd eu do overclock fica mto instavel ... ai tenho q tirar ...
    Isso eh pq a fonte eh 350 ? ou pq ela eh de marca xepa ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões