+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    47
    Verdinhas
    0

    Problemas com A7V333

    Tive problemas com minha placa mãe antiga (A7V133), e precisei trocar.
    Depois de pesquisar um pouco, optei pela A7V333, da Asus.

    Comprei a placa (A7V333), cooler (Volcano 9), gabinete (Maxxtro Virgo 500W) e memória (256MB DDR PC2700 Samsung). Juntei isso tudo ao meu Athlon ThunderBird 1.2GHz, GeForce2 MX400 32MB AGP, SoundBlaster Live! Value, Modem, Placa de rede, etc, montei direitinho... e liguei.

    De início, não deu nada. Troquei a placa de vídeo (Savage4), e depois descobri que era a tensão da fonte. Até aí tudo bem, arrumei. Funcionou, entrou na BIOS e tudo o mais. Desliguei tudo e coloquei minha GeForce de volta. Liguei.

    Nada. O monitor não dá sinal de vida, e a placa mãe diz (é, ela fala): "System failed CPU test". Sei que o processador está bem saudável. O cooler funciona, o fan do gabinete também, a fonte, tudo. Só que a maldita placa continua falando isso.

    Resetei CMOS, troquei bateria, ajustei voltagem, chequei os cabos.
    Tentei tudo e não adiantou nada. Pretendo trocar a placa esta semana, mas preciso de uma luz.

    Grato.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Re: Problemas com A7V333

    Originalmente enviada por Web Surfer
    Tive problemas com minha placa mãe antiga (A7V133), e precisei trocar.
    Depois de pesquisar um pouco, optei pela A7V333, da Asus.

    Comprei a placa (A7V333), cooler (Volcano 9), gabinete (Maxxtro Virgo 500W) e memória (256MB DDR PC2700 Samsung). Juntei isso tudo ao meu Athlon ThunderBird 1.2GHz, GeForce2 MX400 32MB AGP, SoundBlaster Live! Value, Modem, Placa de rede, etc, montei direitinho... e liguei.

    De início, não deu nada. Troquei a placa de vídeo (Savage4), e depois descobri que era a tensão da fonte. Até aí tudo bem, arrumei. Funcionou, entrou na BIOS e tudo o mais. Desliguei tudo e coloquei minha GeForce de volta. Liguei.

    Nada. O monitor não dá sinal de vida, e a placa mãe diz (é, ela fala): "System failed CPU test". Sei que o processador está bem saudável. O cooler funciona, o fan do gabinete também, a fonte, tudo. Só que a maldita placa continua falando isso.

    Resetei CMOS, troquei bateria, ajustei voltagem, chequei os cabos.
    Tentei tudo e não adiantou nada. Pretendo trocar a placa esta semana, mas preciso de uma luz.

    Grato.
    se funciona com a outra placa de vídeo, parece ser a sua gf2.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    128
    Verdinhas
    0

    Eu tinha essa placa e deu um erro parecido! Foi assim, atualizei a BIOS, dai quando reiniciei ficava falando "System failed CPU test"
    Levei para a assistência técnica, e eles não conseguiram resolver. Final de história, eles me deram uma Soyo Dragon!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    47
    Verdinhas
    0

    Agora não funciona com nenhuma placa de vídeo.

    Será que vale a pena pegar outra? Qual (com o KT333)?

  6. #5
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    afff... tava pra pega essa placa.. agora nem sei mais...

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    47
    Verdinhas
    0

    E, pelo que tenho lido, MUITA gente tem esse problema.

    Sugestões de placas com chip KT333?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    891
    Verdinhas
    0

    O problema pode ser o parafuso superior esquerdo, experimenta tirar ele...
    Parece q ele causa um curto indesejável...

    Sujestão pra Kt333 eh a MSI ultra 2

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões